+ Responder ao Tópico



  1. Código :
    /routing filter
    add action=accept bgp-as-path=99999  chain=AS99999-bgp-in comment="" disabled=no invert-match=no  prefix=300.300.300.0/18 prefix-length=18-24
    add action=discard chain=AS99999-bgp-in comment="" disabled=no invert-match=no
    add  action=accept bgp-as-path=88888 chain=AS88888-bgp-in comment=""  disabled=no invert-match=no prefix=50.50.50.0/20 prefix-length=20-21
    add action=discard chain=AS88888-bgp-in comment="" disabled=no invert-match=no
    add action=discard bgp-as-path-length=!0-2 chain=AS88888-bgp-out comment="" disabled=no invert-match=no
    add action=discard bgp-as-path-length=!0-2 chain=AS99999-bgp-out comment="" disabled=no invert-match=no
    add action=discard bgp-as-path-length=!0-2 chain=operadora-in comment="" disabled=no invert-match=no
    Última edição por osmano807; 24-07-2010 às 07:28.






Tópicos Similares

  1. Filtro de Spam
    Por MarcusMaciel no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-07-2003, 08:51
  2. Filtro de email
    Por Perdigao no fórum Servidores de Rede
    Respostas: 0
    Último Post: 13-01-2003, 14:10
  3. Filtros de e-mail
    Por hlopes no fórum Servidores de Rede
    Respostas: 2
    Último Post: 11-10-2002, 05:47
  4. Me ajudem!! URGENTE!!!! Filtros de Impressão!!!!
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-08-2002, 16:41
  5. Filtros de Impressão!!!
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-08-2002, 11:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L