+ Responder ao Tópico



  1. #1

    Padrão ponto a ponto nao funciona

    caros amigos não estou conseguindo fazer um ponto a ponto de 2km com 100% visada ...equipamento duas rbs 433 ah 2 dois cartoes r52 .......2 antenas da 25 dbi aquarios ....os radios tendem a nao se echergarem.....ajuda e sempre bem vida.......ja conferi cabo todos estao perfeitos o que ta acontecendo?alguem pode me explicar.....

  2. #2

    Padrão Re: ponto a ponto nao funciona

    Os dois com os mesmos canais ?

    Está em 20mhz ou em 5mhz ?

    Tá ligado no lugar certo do cartão minipci ? MAIN e AUX ?

    Se não for isso, ou cartão queimado, não sei.

    Abraços



  3. #3

    Padrão Re: ponto a ponto nao funciona

    tbm pode ser antenas com polarizacao diferente
    pigtail com problema

  4. #4

    Padrão Re: ponto a ponto nao funciona

    Citação Postado originalmente por alamdias Ver Post
    Os dois com os mesmos canais ?

    Está em 20mhz ou em 5mhz ?

    Tá ligado no lugar certo do cartão minipci ? MAIN e AUX ?

    Se não for isso, ou cartão queimado, não sei.

    Abraços
    pingstail esta em 10 mhz,esta ligao em main,,o cartao e novo sem uso ainda



  5. #5

    Padrão Re: ponto a ponto nao funciona

    Citação Postado originalmente por mascaraapj Ver Post
    tbm pode ser antenas com polarizacao diferente
    pigtail com problema
    o pigtail e zero e novo sem uso

  6. #6

    Padrão Re: ponto a ponto nao funciona

    mesmo pigtail novo, pode vir com problemas.

    o ideal seria montar essa antena em bancada e com um notebook ou outro radio... verificar se conecta, se esta emitindo sinal... ai, somente depois colocar na torre.



  7. #7

    Padrão Re: ponto a ponto nao funciona

    Verifica tambem as configurações se um lado esta como station e outro como ap.

  8. #8

    Padrão Re: ponto a ponto nao funciona

    Citação Postado originalmente por iacosta Ver Post
    Verifica tambem as configurações se um lado esta como station e outro como ap.
    Mas isso não vai influenciar se está achando o sinal ou não, que é o problema dele
    No SCAN indifere no modo que está, ele acha as redes do mesmo jeito.

    Abraço



  9. #9

    Padrão Re: ponto a ponto nao funciona

    Me deparo com um tópico desse fico até com medo rsrs. Bom brincadeiras a parte vamos ao que interessa. Faça um site survey amigo, veja se vc "encherga" outras redes, faça o mesmo nos dois cartões claro, se em um dos não achar nada é aonde está o problema.
    Estamos ai.

    Boa sorte.