+ Responder ao Tópico



  1. Boa tarde, sou iniciante em Mikrotik, porem com a ajuda do under-linux consegui montar um pequeno servidor de http na empresa onde trabalho. Esse MK é somente para administrar a internet na minha rede.
    Meu modem está em bridge e o MK faz a conecção com a internet em PPPOE,
    e a outra placa de rede esta como DHCP, configurei o MK o mais básico possivél, para depois só então entrar em detalhes como IP + MAC, fazer proxy, controle de banda, gerar relórios de navegação etc... .
    O problema:
    O MK pinga varios sites, e os hosts navegam normalmente, porem alguns site quando pingo no MK ele reponte com um IP e escrito timeout e nenhum host consegue acessar este site. inclusive o site do under-linux.org.
    se alguem puder me ajudar ficarei muito grato.
    Última edição por osmano807; 30-07-2010 às 13:57.

  2. uns meses atrás o meu também parava de funcionasr alguns sites e msn. o que resolveu foi resetar a configuração do MK e fazer tudo de novo, e pelo backup tb naum funcionou.



  3. Vou resetar e conf. de novo.
    Valeu






Tópicos Similares

  1. mikrotik não pinga ip mais pinga mac !!!!!!!!!
    Por adelsonbbg no fórum Redes
    Respostas: 0
    Último Post: 15-05-2007, 22:38
  2. Mikrotik não pinga cliente
    Por Del*.* no fórum Redes
    Respostas: 3
    Último Post: 15-05-2007, 07:38
  3. PROBLEMAS EM ALGUNS SITES
    Por cristianff no fórum Servidores de Rede
    Respostas: 6
    Último Post: 27-09-2006, 10:13
  4. Velox conecta, mas não pinga nem abre sites
    Por ScarSource no fórum Servidores de Rede
    Respostas: 8
    Último Post: 08-08-2006, 12:45
  5. download apenas em alguns sites...tem como!?
    Por evalerio no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-03-2005, 16:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L