Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal,

    Quando você pensa que já viu de tudo, vem a novidade e te dá uma surra !!!

    Fui contratado por um cliente do Mato Grosso para dar ajuste fino em um sistema 900 MHz.

    Loguei no winbox e configurei o AP.
    Passei as instruções por telefone e o cliente configurou a ESTAÇÃO.
    De imediato o sinal fechou o enlace e os rádios se falaram... Faz ajuste fino no AP, ajusta melhor a estação e tudo que passa no link é 100K.

    Horas e horas de cabeçada e após recálculo do enlace, optamos por relocar o AP para um local mais alto com potencial para ganhar 10 dB.
    Corre-corre pra montar a estrutura, instala os rádios (já configurados) alinha as antenas e nada dos rádios se falarem...

    Vira antena pra cá, vira antena pra lá. Chama a benzedeira, faz apelo pro vigário, vem o pastor exorcizar o enlace e nada... Ajusta as antenas mais um pouco, eleva a inclinação e nada... Nem sinal o radio tinha.

    O enlace era na cidade de Feliz Natal - MT, quem sabe o Papai Noel consegue ajudar. Manda o Saci buscar o bom velhinho que sobrevoa as torres, mas sinal que é bom, NADA.

    A este ponto o serviço não é mais por hora. Já virou desafio, não precisa pagar, não. Ou vai ou racha!!!
    Olha, eu sou persistente a ponto de ser teimoso, mas confesso que desisti...

    Os clientes tinham dado a palavra para o fazendeiro que o enlace fechava e quiseram permanecer na batalha. Pediram pra eu continuar ajudando e eu concordei (a contra gosto, mas concordei).

    Trouxeram o rádio do ponto remoto, puseram ao lado do AP e PUFFFFF o sinal voltou... Confirmei a configuração e lá se foram os clientes reinstalar o equipamento.

    Posiciona antena novamente, aponta com todo capricho e NADAAAAAAAAA...

    Liguei para um amigo que é engenheiro de telecom para pedir uma segunda opinião. Ele revisa o caso confirma que é um cenário crítico, porém viável.

    Os clientes, que já haviam se acidentado no trânsito por dirigirem exaustos, voltam a revisar todo o equipamento:
    Pigtail - OK
    Cabo - OK
    Conectores - OK
    Antena - OPA !!!
    Antena - Hummm!!!
    Antena - FDP da antena, soltou a solda do conector !!!!!!!!!!

    Remove os rebites do suporte do conector, resolda o cabo, rebita o conector novamente... Instala as antenas na torre, aponta e FOI !!!!!
    Sinal bom conforme o planejado CCQ de 100%, noise floor de -99 dB... tudo perfeito como deveria ser desde o começo.

    Pois é, um erro de fabricação de uma bendita antena somou milhares de Reais de prejuízo em: hospedagem, telefone, deslocamento e dezenas de horas de trabalho de diversos profissionais experientes.

    Da próxima vez que o sinal fizer PUFFFF, verifique a bendita da antena! Eu já havia apanhado em instalação, mas nunca sonhara que um equipamento que supostamente passou pelo controle de qualidade de uma fábrica nos daria tamanha surra.

    Fica aqui meu abraço ao Marcos e ao Thiago, que honraram suas palavras com o fazendeiro, encararam o prejuízo e terminaram o serviço.

    Parceiros, lá na frente a gente recupera o tombo !!!


    Aprendi mais uma...


    ZéAlves

  2. vixe que correria ta igual eu no provedor aki sobe serra e desce sempre tem uma serra que gasta 3 horas para subir até o topo de tanto que o terreno é critico mas a vida é assim msm ...... batalhar sempre....



  3. Rapaz agente sempre procura a solucao mais dificil e nunca a mais facil.

  4. Citação Postado originalmente por granlabor Ver Post
    Pessoal,

    Quando você pensa que já viu de tudo, vem a novidade e te dá uma surra !!!

    Fui contratado por um cliente do Mato Grosso para dar ajuste fino em um sistema 900 MHz.

    Loguei no winbox e configurei o AP.
    Passei as instruções por telefone e o cliente configurou a ESTAÇÃO.
    De imediato o sinal fechou o enlace e os rádios se falaram... Faz ajuste fino no AP, ajusta melhor a estação e tudo que passa no link é 100K.

    Horas e horas de cabeçada e após recálculo do enlace, optamos por relocar o AP para um local mais alto com potencial para ganhar 10 dB.
    Corre-corre pra montar a estrutura, instala os rádios (já configurados) alinha as antenas e nada dos rádios se falarem...

    Vira antena pra cá, vira antena pra lá. Chama a benzedeira, faz apelo pro vigário, vem o pastor exorcizar o enlace e nada... Ajusta as antenas mais um pouco, eleva a inclinação e nada... Nem sinal o radio tinha.

    O enlace era na cidade de Feliz Natal - MT, quem sabe o Papai Noel consegue ajudar. Manda o Saci buscar o bom velhinho que sobrevoa as torres, mas sinal que é bom, NADA.

    A este ponto o serviço não é mais por hora. Já virou desafio, não precisa pagar, não. Ou vai ou racha!!!
    Olha, eu sou persistente a ponto de ser teimoso, mas confesso que desisti...

    Os clientes tinham dado a palavra para o fazendeiro que o enlace fechava e quiseram permanecer na batalha. Pediram pra eu continuar ajudando e eu concordei (a contra gosto, mas concordei).

    Trouxeram o rádio do ponto remoto, puseram ao lado do AP e PUFFFFF o sinal voltou... Confirmei a configuração e lá se foram os clientes reinstalar o equipamento.

    Posiciona antena novamente, aponta com todo capricho e NADAAAAAAAAA...

    Liguei para um amigo que é engenheiro de telecom para pedir uma segunda opinião. Ele revisa o caso confirma que é um cenário crítico, porém viável.

    Os clientes, que já haviam se acidentado no trânsito por dirigirem exaustos, voltam a revisar todo o equipamento:
    Pigtail - OK
    Cabo - OK
    Conectores - OK
    Antena - OPA !!!
    Antena - Hummm!!!
    Antena - FDP da antena, soltou a solda do conector !!!!!!!!!!

    Remove os rebites do suporte do conector, resolda o cabo, rebita o conector novamente... Instala as antenas na torre, aponta e FOI !!!!!
    Sinal bom conforme o planejado CCQ de 100%, noise floor de -99 dB... tudo perfeito como deveria ser desde o começo.

    Pois é, um erro de fabricação de uma bendita antena somou milhares de Reais de prejuízo em: hospedagem, telefone, deslocamento e dezenas de horas de trabalho de diversos profissionais experientes.

    Da próxima vez que o sinal fizer PUFFFF, verifique a bendita da antena! Eu já havia apanhado em instalação, mas nunca sonhara que um equipamento que supostamente passou pelo controle de qualidade de uma fábrica nos daria tamanha surra.

    Fica aqui meu abraço ao Marcos e ao Thiago, que honraram suas palavras com o fazendeiro, encararam o prejuízo e terminaram o serviço.

    Parceiros, lá na frente a gente recupera o tombo !!!


    Aprendi mais uma...


    ZéAlves
    Esse pessoal me contatou por e-mail pra saber da viabilidade do enlace, o qual passei que seria possivel porem bem complicado. realmente uma antena dos inferno dessas, merece que seja enviada uma carta pra ANATEL pra fabrica NUNCA MAIS BRINCAR de testar . acho que os testes sao muito mal feitos. essa é uma opiniao de quem conhece o ambiente de alguns fabricantes. Excessao sao as antenas da TSM, Hyperlink, que tem um padrao de qualidade excepcional . em breve irei visitar um grande fabicante de Antenas Brasileiro e postarei minhas impressoes sobre o mesmo.
    Pelo que andei pesquisando, terei o prazer de confirmar que é um ótimo fabricante. to contando os dias pra visita técnica a fabrica.
    Abraço a todos.



  5. Mais fala mais do link, eu tenho diversos link de 900, (4) heheh, o que passa mais banda passa 600k, sera que e as antenas???






Tópicos Similares

  1. Respostas: 3
    Último Post: 16-01-2010, 23:41
  2. Enlace 900 MHz, 37 km - Sera q fecha?
    Por GEISSONHUGO no fórum Redes
    Respostas: 8
    Último Post: 23-01-2009, 16:32
  3. Enlace 900 mhz nstreme 50 km
    Por Pupa no fórum Redes
    Respostas: 2
    Último Post: 03-07-2008, 09:57
  4. Enlace 12.71 km sem visada ??? 900 MHz
    Por luisolimpia no fórum Redes
    Respostas: 3
    Último Post: 18-05-2007, 19:39
  5. Ajuda para enlace em 900 MHZ
    Por marcelomg no fórum Redes
    Respostas: 4
    Último Post: 04-01-2007, 08:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L