+ Responder ao Tópico



  1. #1

    Padrão Meu MK-PC travando com hotspot habilitador, ajudem-me

    Estou com um MK 3.20 e sempre que habilito o hotspot , passa alguns minutos e trava, a configuracao do meu servidor é ATOM 1.6, MEMORIA DDR2 800MHZ, PLACA MAE ECS E-MAX, UTILIZO A REDE ON-BOAR PARA O LINK DE ENTRADA E UMA PLACA DE REDE OFF PARA LIGAR AO AP, percebo que ele podera ser atualizado para a versao 4.x, mais tenho medo de faze-lo e continuar travando, preciso de ajuda...

  2. #2

    Padrão Re: Meu MK-PC travando com hotspot habilitador, ajudem-me

    preciso da mesma resposta ,,meu server - nao veio com os arquivos html.mikrotik os 3.22 ,alguel sabe se os arquivos mudam de versoes antigas se nao tenho uma pronta

    http://www.atalhos.tk



  3. #3

    Padrão Re: Meu MK-PC travando com hotspot habilitador, ajudem-me

    Cara, muda para Routerboar mikrotik, muito mais estavel.

  4. #4

    Padrão Re: Meu MK-PC travando com hotspot habilitador, ajudem-me

    Existe alguns truques ai,
    1- la em users profile, deixe o address-poll em "none"
    2 -Se vc estiver usando cache-full tire a regra que redireciona a porta 80 pra seu cache no NAT e somente marque "transparent proxy" no user profile, com isso ele será direcionado de qualquer forma pro cache sem a necessidade de redirecionamento que em alguns casos gera um loop (parece loucura mas ja apanhei com isso),
    3 - Caso esteja usando bridge, coloque só as interfaces do lado do cliente ok!
    4 - Faça seus testes e poste os resultados pra todos ok, um forte abraço!



  5. #5

    Padrão Re: Meu MK-PC travando com hotspot habilitador, ajudem-me

    ola muito obrigado irei testar e depois posto se deu certo valewwww


    atalhos.tk