+ Responder ao Tópico



  1. Estou com um MK 3.20 e sempre que habilito o hotspot , passa alguns minutos e trava, a configuracao do meu servidor é ATOM 1.6, MEMORIA DDR2 800MHZ, PLACA MAE ECS E-MAX, UTILIZO A REDE ON-BOAR PARA O LINK DE ENTRADA E UMA PLACA DE REDE OFF PARA LIGAR AO AP, percebo que ele podera ser atualizado para a versao 4.x, mais tenho medo de faze-lo e continuar travando, preciso de ajuda...

  2. preciso da mesma resposta ,,meu server - nao veio com os arquivos html.mikrotik os 3.22 ,alguel sabe se os arquivos mudam de versoes antigas se nao tenho uma pronta

    http://www.atalhos.tk



  3. Cara, muda para Routerboar mikrotik, muito mais estavel.

  4. Existe alguns truques ai,
    1- la em users profile, deixe o address-poll em "none"
    2 -Se vc estiver usando cache-full tire a regra que redireciona a porta 80 pra seu cache no NAT e somente marque "transparent proxy" no user profile, com isso ele será direcionado de qualquer forma pro cache sem a necessidade de redirecionamento que em alguns casos gera um loop (parece loucura mas ja apanhei com isso),
    3 - Caso esteja usando bridge, coloque só as interfaces do lado do cliente ok!
    4 - Faça seus testes e poste os resultados pra todos ok, um forte abraço!



  5. ola muito obrigado irei testar e depois posto se deu certo valewwww


    atalhos.tk






Tópicos Similares

  1. Respostas: 10
    Último Post: 22-04-2010, 09:00
  2. me ajudem por favor com hotspot mk
    Por cyberpool no fórum Redes
    Respostas: 6
    Último Post: 27-03-2009, 16:58
  3. Respostas: 7
    Último Post: 18-04-2008, 12:05
  4. Meu AP-PC Mikrotik (com fotos)
    Por ijr no fórum Redes
    Respostas: 12
    Último Post: 28-02-2008, 10:54
  5. ajudem me com meu slack 9. POR FAVOR
    Por augustoaf no fórum Servidores de Rede
    Respostas: 6
    Último Post: 14-07-2003, 12:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L