+ Responder ao Tópico



  1. Pessoal nao sei se é somente aqui no meu pc, mais nao estou conseguindo acessar os post pela newsletter do forum, sempre da pagina nao encontrada em 90% dos links,

    Abraços a todos.
    Clique na imagem para uma versão maior

Nome:	         Erro News.jpg
Visualizações:	87
Tamanho: 	64,4 KB
ID:      	13412

  2. Existe uma justificativa publicada na página inicial do under-linux.
    Aparentemente já foi corrigida.



  3. esses dias encontrei muitos erros tb usando o rss e alguns links de pesquisa vindos do google, espero que esteja normal agora pq é uma pena não conseguir acessa o site já que o mesmo é o melhor site sobre tecnologias que conheço atualmente ....

  4. Citação Postado originalmente por lfaria Ver Post
    Existe uma justificativa publicada na página inicial do under-linux.
    Aparentemente já foi corrigida.
    Obrigado Lauro, geramente não entro na primeira pagina do under, falta de costume mesmo.
    Hoje parece estar tudo funcionando de novo.

    Pedro tambem percebi isso na pesquisa do google.


    Abraços a todos






Tópicos Similares

  1. Continua o problema com rota
    Por redoctober no fórum Servidores de Rede
    Respostas: 13
    Último Post: 08-11-2002, 13:04
  2. Problema com os log do Apache
    Por Good_speed no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-10-2002, 08:51
  3. Problemas com Perl
    Por adcorp no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-08-2002, 11:52
  4. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  5. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L