+ Responder ao Tópico



  1. Olá pessoal,

    Tudo bem com vocês? Chamo-me Jadeir e sou novo nesse fórum. Estou iniciando uma experiência nova, que é a instalação e distribuição de internet via rádio. Recentemente instalei o mikrotik, mas está acontecendo o seguinte: instalei uma antena na casa de um cliente, usário de Windows XP, ele está consegundo conectar, mas o MAC eo IP dele não aparecem no Hostpost do Winbox, alguém poderia me orientar com relação a essa situação? Agradeço desde já, abraço.

  2. Citação Postado originalmente por Jadeir Ver Post
    Olá pessoal,

    Tudo bem com vocês? Chamo-me Jadeir e sou novo nesse fórum. Estou iniciando uma experiência nova, que é a instalação e distribuição de internet via rádio. Recentemente instalei o mikrotik, mas está acontecendo o seguinte: instalei uma antena na casa de um cliente, usário de Windows XP, ele está consegundo conectar, mas o MAC eo IP dele não aparecem no Hostpost do Winbox, alguém poderia me orientar com relação a essa situação? Agradeço desde já, abraço.
    porque usar hotspot, usar PPPoE, é mais seguro.






Tópicos Similares

  1. Problemas com roteadores no Mikrotic
    Por abudu no fórum Redes
    Respostas: 2
    Último Post: 20-12-2014, 10:30
  2. Problema com os log do Apache
    Por Good_speed no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-10-2002, 08:51
  3. Problemas com Perl
    Por adcorp no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-08-2002, 11:52
  4. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  5. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L