+ Responder ao Tópico



  1. Galera e seguinte segui os tutoriais ai e blz, porem na hora de colocar o mk pra autentica na adsl ele nao autentica nen na bala.
    fiz tudo como manda e nada.
    E mais interressante que autetico em brige de pc mas o mk nao.
    alguem a pode me ajudar.

  2. Criou o pppoe-client e selecionou a interface correta onde esta ligado o modem???



  3. sim isso mesmo.

  4. Primeira coisa observe para qual profile vc está adicionando essa conexão, geralmente ela fica em default, mas se o defaul estiver com alguma ip em remote Address e em Local Adress, não pode ter nada e deixe tudo em default, depois observe a interface q vc está colocando esse ppoe cliente, observe se na interface lá em baixo está link ok ou no link, as vezes a placa de rede está lá mas não linka, isso pode ser problema de slot pci ou placa de rede. geralmente a interface é link ou internet, espero ter ajudado, se falei alguma besteira, por favor desconsidere, só quis ajudar.






Tópicos Similares

  1. Mikrotik não autentica clientes WEP
    Por theles no fórum Redes
    Respostas: 3
    Último Post: 12-08-2008, 16:27
  2. Respostas: 1
    Último Post: 17-11-2005, 16:44
  3. servidor impressão LPD não imprime em estação com CUPS
    Por dupotter no fórum Servidores de Rede
    Respostas: 2
    Último Post: 12-03-2005, 09:37
  4. ICQ2000/ICQ99/ICQ2003 não autentica em IServerD
    Por Tander no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-11-2004, 18:13
  5. NAO FUNCIONA EM P166 COM 32 DE RAM.
    Por Eliézer no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-03-2004, 00:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L