Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. tenho 1 servidor com hotspot funcionando com tela de download tudo certo até ae esta bem! mas quando coloco os videos em flv eles não roda de jeito nenhum gostaria c alguem tem algum hotspot pra postar ae pra mim da uma olhada e ver como funciona.. desde obrigado

  2. Citação Postado originalmente por meganetdf Ver Post
    tenho 1 servidor com hotspot funcionando com tela de download tudo certo até ae esta bem! mas quando coloco os videos em flv eles não roda de jeito nenhum gostaria c alguem tem algum hotspot pra postar ae pra mim da uma olhada e ver como funciona.. desde obrigado
    esse e o meu, da para tirar uma base.
    hotspot.rar



  3. seu problema é a velocidade de retorno do flv pro cliente, use as regras abaixo

    /ip firewall mangle
    add action=mark-connection chain=output comment="HS-Full" disabled=no new-connection-mark=hotspot-out passthrough=yes protocol=udp src-port=64872
    add action=mark-connection chain=output comment="" disabled=no new-connection-mark=hotspot-out passthrough=yes protocol=tcp src-port=64872
    add action=mark-connection chain=output comment="" disabled=no new-connection-mark=hotspot-out passthrough=yes protocol=tcp src-port=64873
    add action=mark-connection chain=output comment="" disabled=no new-connection-mark=hotspot-out passthrough=yes protocol=tcp src-port=64874
    add action=mark-connection chain=output comment="" disabled=no new-connection-mark=hotspot-out passthrough=yes protocol=tcp src-port=64875
    add action=mark-connection chain=output comment="" disabled=no new-connection-mark=hotspot-out passthrough=yes protocol=tcp src-port=64874
    add action=mark-packet chain=output comment="" connection-mark=hotspot-out disabled=no new-packet-mark=hotspot-full-pack passthrough=no

    /queue tree
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=10000000 max-limit=10000000 name="hs-full" packet-mark=hotspot-full-pack parent=global-out priority=2 queue=default

  4. obrigado a todos pela ajuda consegui resolver mer problema graças a vcs... algum de vc sabe colocar tv on line no hotspot?



  5. ola, pessoal, sou novo no mikrotik mas e o sequinte, tenho no ar um server mk 2.9 free com hostpost e queria colocar filmes onlines para os meus clientes como poderia fazer isto? obrigado?






Tópicos Similares

  1. Colocar mais de 254 ips no Hotspot!
    Por Checkinho no fórum Redes
    Respostas: 6
    Último Post: 11-03-2014, 18:36
  2. Respostas: 11
    Último Post: 19-08-2013, 08:40
  3. Ajuda com usuario no hotspot
    Por Claudineibj no fórum Redes
    Respostas: 3
    Último Post: 21-01-2011, 08:28
  4. Não consigo colocar ip estatico no hotspot
    Por dacneto no fórum Redes
    Respostas: 2
    Último Post: 25-11-2008, 21:59
  5. Respostas: 0
    Último Post: 18-12-2007, 11:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L