+ Responder ao Tópico



  1. #1

    Padrão Conecta Antena MKT Não Transmite

    Companheiros, até segunda passada(2/8), minha rede com MK PC/AP com 3 pcs. conectado tava redondinha, derrepente do nada, virou tudo.
    Passei ohmimetro nos cabos(rg213) mas mesmo assim desmontei todos os conectores tava tudo em ordem, troquei inclusive a antena, revisei o pigtail.
    Mas o que realmente acontece é o seguinte: só com o pigtail conectado na placa senão (8601s) ele funciona, conecta o cabo da antena para tudo, nao transmite mais nada.
    Alguem tiver alguma sugestão, por favor.
    OBS: O cabo e conectores todos estavam isolados com fita de alta fusão.
    MB- Asus A7V8X-X
    CARTÃO senão 8601s
    Processador AMD 1.2
    hd 10 gb.

  2. #2

    Padrão Re: Conecta Antena MKT Não Transmite

    vai no mk e v se ele ta configurado pra "antenna a" ou "antenna b" ou isso eh mais um misterio wireless



  3. #3

    Padrão Re: Conecta Antena MKT Não Transmite

    O problema tava no pigtail mesmo, apesar de testarmos ele varias vezes, e o ohmimetro nao acusava nada de anormal, mas ele era o centro do problema, isso porque quando desconectava-o da placa mudava a posição do cabo saia do curto. Fizemos outro pigtail e agora esta normal. Assunto encerrado, mas com uma grande lição ou seja manter sempre a posição original do cabo pra testa-lo. Obrigado a todos.

  4. #4

    Padrão Re: Conecta Antena MKT Não Transmite

    blz tamu akii.!!!



  5. #5

    Padrão Re: Conecta Antena MKT Não Transmite

    precisando amigo pode perguntar que estou a disposiçao, seu eu souber, se nao tentamos neh
    vlw amigo

    abraço a todos!