Página 1 de 7 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Alguem Poderia me dar uma ajuda ....

    Estou com um baita problema !!! depois q coloquei + 1 Rb na Torre e + 2 setoriais os sinais delas nw ficaram bons !!!

    igual ao das outras 2 ki estavam na torre jah !!!!

    Jah troquei tudo menos RB e Fonte ( Rb433 + fonte de 12V 2Amp)

    antenas Ideal 15dbi zeradas !!!! cabo RGC213 e pig tail Mikrotik Original

    o sinal fico mto ruim nem de perto e nem de longe pega o sinal delas .....

    tinha 2 cartoes 8602 - puls s, troquei e coloquei r52, troquei os cabos, e as antenas. eram 2 hyperlink 14dbi

  2. Bom dia!

    Se eu fosse vc no teria feito a troca da antena Hyperlink pela Ideal, mas td bem, qual o canal que todos os seus cartoes estao? se puder postar a configuração dos cartoes seria bacana.

    Outra pergunta, quantos metros essa torre? e vc mesmo embaixo dela com um notebook, no consegue sinal dos cartoes?

    Regards!



  3. RB 433 + FONTE 12V 2AMP.
    CARTOES R52 350Mw
    CANAL CARTAO 1 = canal 3 ( 2422 )
    CANAL CARTAO 2 = canal 5 ( 2432 )

    em baixo da torre pego sim o sinal com notebook + fica fraco !!!

    fui em 1 cliente agora pouco e fico fraco o sinal dessas setoriais .... e das outras ki tenho pego normal .... sinal bom

    as outras tem uma Rb433ah + fonte 12v 3amp + 2 cartoes Engenius 8602 600Mw setados 12dbm ..... de potencia !

  4. Bom, vc mudou um rádio de 600 mW por outro de 350 mW. Só aí vai dar uma perda substancial.

    Fora isso, você mudou a polarização dos rádios clientes pra horizontal?

    Se a sua antena é polarização horizontal e os clientes estão configurados com Vertical, vai dar mais uma perda substancial no sinal, se comparado como era antes.

    Abraço,

    ZéAlves



  5. amigo em relacao aos cartoes que vc fez a troca pelo de 350mw, foi a melhor que vc fez, pois esse cartao de de 350 tem menos potencia so que com mais qualidade, nao se iluda com potencia, verifica que que na config dos cartoes tem uma opcao de usar antena a e antena b, eu fiz a troca desse de 600mw por de 350 mw e nao me arrependo......






Tópicos Similares

  1. Sinal fraco rb433 r52n-M
    Por thefox no fórum Redes
    Respostas: 14
    Último Post: 03-01-2011, 12:13
  2. Respostas: 5
    Último Post: 04-10-2007, 08:19
  3. [Problema] Sinal fraco
    Por pedroantonio no fórum Redes
    Respostas: 10
    Último Post: 23-07-2007, 14:28
  4. sinal fraco ?? ponto a ponto de 800 Metros
    Por evertonhorst no fórum Redes
    Respostas: 3
    Último Post: 16-08-2006, 11:54
  5. proxim AP4000 com sinal fraco
    Por nosferatusmg no fórum Redes
    Respostas: 7
    Último Post: 09-08-2006, 09:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L