+ Responder ao Tópico



  1. pessoal começei a pouco com o mk e tenho muitas duvidas alguem pode mim ajuda a fazer o cache nessa versao ai
    desde já agradeço a colaboração de todos brigado.

  2. O senhor poderia dar uma olhada nesse link AQUI tem alguma informações bacanas, que poderam de ajudar.. Boa sorte..



  3. vc pode colocar esses comandos aii e testar pra ver se dar certo


    /ip firewall mangle
    add action=mark-connection chain=output comment=PROXY_FULL connection-mark=\
    proxyfull disabled=yes dscp=4 new-connection-mark=proxyfull passthrough=\
    yes protocol=tcp src-port=3128
    add action=mark-packet chain=output comment="" connection-mark=proxyfull \
    disabled=yes new-packet-mark=proxyfull passthrough=no


    /queue tree
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=yes limit-at=0 max-limit=500k name=CACHE-FULL-Download \
    packet-mark=pacotes_squid-down parent=global-in priority=1 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=yes limit-at=0 max-limit=500k name=CACHE-FULL-Upload \
    packet-mark=pacotes_squid-up parent=global-out priority=1 queue=default

    onde tem os 500k é a velocidade que eu limitei pra os clientes baixar com uma velocidade de 500k, mas como é cache full, vai da uma aumentada no ping,ok

    abraçooo






Tópicos Similares

  1. cache full versão 4.13
    Por adrianocurvelo no fórum Redes
    Respostas: 18
    Último Post: 13-11-2010, 12:24
  2. Cache Full no 3.11, funcionando blz!!!
    Por PowerNet no fórum Redes
    Respostas: 57
    Último Post: 11-05-2009, 13:00
  3. Cache Full na Versão 3.15
    Por mircmouse no fórum Redes
    Respostas: 13
    Último Post: 28-12-2008, 01:01
  4. Cache full mikrotik versão 3.4
    Por wescleybueno1 no fórum Redes
    Respostas: 12
    Último Post: 11-06-2008, 15:57
  5. cache full versao 3.1
    Por betosjp no fórum Redes
    Respostas: 2
    Último Post: 27-01-2008, 16:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L