+ Responder ao Tópico



  1. Clique na imagem para uma versão maior

Nome:	         web proxy.jpg
Visualizações:	106
Tamanho: 	99,9 KB
ID:      	13635Clique na imagem para uma versão maior

Nome:	         web proxy.jpg
Visualizações:	106
Tamanho: 	99,9 KB
ID:      	13635
    estou com outro hd no meu server, tava funcionando mais todo dias tem hora que ele para passa uns cinco minutos sem acessar ai depois volta, quando ficou sem internet eu fiz o teste pinguei para globo.com e tava o ping bom todo, ai eu desativei o cache e acessou normal, o interesante é que eu pingo da minha maquina quando o cahe faz isso, mais num tem acesso a internet.

    no nat o firewal ta configurado normal
    dd action=redirect chain=dstnat comment=\ disabled=no dst-port=80 in-interface=CLIENTES protocol=tcp to-ports=3128.

  2. Olá,
    dê uma revisada em suas configuracoes do web proxy, talvez está enchendo rapido demais. Olhe se ele está capturando paginas dinamicas, enfim, olhe aqui e veja se da pra aproveitar alguma coisa:

    Mikrotik - UnderLinux Wiki



  3. raapaz a minha versao é a 3.30, as coisas que estao la ja esta no meu servidor, so quero sabr o que ta acontencendo que ele num tem acesso a net como citei acima...
    blz






Tópicos Similares

  1. Cache em outro hd dando pau, o que é isso?
    Por ediekes no fórum Redes
    Respostas: 7
    Último Post: 31-03-2011, 00:24
  2. Respostas: 3
    Último Post: 04-09-2008, 08:00
  3. Cache em outro hd
    Por gzanatta00 no fórum Redes
    Respostas: 12
    Último Post: 01-07-2008, 21:03
  4. Gravando cache em outro HD?
    Por portalink no fórum Servidores de Rede
    Respostas: 3
    Último Post: 25-11-2007, 09:17
  5. Intalação do CL9 em outro HD
    Por Vaza no fórum UnderLinux
    Respostas: 0
    Último Post: 19-05-2003, 12:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L