+ Responder ao Tópico



  1. Please...Alguem que entenda do assunto poderia me ajudar?
    Tenho um netbook asus que sempr efuncionou bem com qualquer rede sem fio..mas comprei um roteador D-link 524 . Meu irmao configurou tudo p/ mim. Mas parece que a conexao é movida a bateria pq funciona no primeiro dia depois começa a ficar lenta e depois nao fincuiona mais.
    Já resetamos 5 vezes o roteador e configuramos de novo, mas eu acho que exsite alguma configuraçao que deve ser mudada, pq ele sempre funcionou bem com outros roteadores..Quem tiver uma dica ai...

  2. eu particularmente não sou chegado nesse roteador.... mas não é pq seu notebook funcionava ontem em outro router é que ele vai continuar funcionando hj.. é sistema.... uma atualizaçãosinha automatica ja pode alterar alguma coisa... ae mais umas vizitinhas a sites xxx e tals... tenta formatar o not antes de ficar morrendo no rotiadorsinho ai... só pra usa um notebook esses D-link da conta :P



  3. Amigo ele configurou a wep no seu roteador ? Pois esse router é wireless certo ? Se você deixa ele aberto outra pessoa pode se conectar e consumir a banda da internet causando a lentidão.

    PS: Para clientes residenciais eu indico e gosto muito do dlink.

  4. eu não indico o Dlink... pois os outros que não tem nas lojas por ai da pra vc ganha mais $$ .. mundo capitalista eh assim neh faze o que...



  5. tenho este mesmo problema amigo. Utilizo os AP em bridige e todo dia tenho que reiniciar eles pq os notebooks conectam mas não recebem o IP do servidor.

    Só posso te dizer uma coisa isso é o AP e não seu note. Utilizei um tempo um AP da 3com e era de 20 a 30 clientes conectados nele e não tinha este problema. Já com estes da Krazer aff é o tempo todo reiniciando eles com menos de 10 clientes conectados.






Tópicos Similares

  1. Ajuda !!!1 Todos os "Kbps" só pra Um Cliente
    Por zinwell no fórum Redes
    Respostas: 13
    Último Post: 20-07-2009, 13:13
  2. so fica um cliente conectado
    Por renatinhocm32 no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 26-02-2009, 22:41
  3. Respostas: 22
    Último Post: 05-06-2003, 10:55
  4. Upload so em um diretorio
    Por Good_speed no fórum Servidores de Rede
    Respostas: 1
    Último Post: 25-02-2003, 19:23
  5. Um dia ainda vai funcia...
    Por Maiko no fórum Servidores de Rede
    Respostas: 0
    Último Post: 10-12-2002, 10:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L