+ Responder ao Tópico



  1. Boa tarde, tenho uma distribuição de internet atravez de rede wireless ultilizando uma RB411 com mais ou menos 10 usuários, como é algo pequeno n há necessidade de cache nem muita sofisticação... instalei um roteador captando a rede da rb411 e configurei ele em Bridge, ou seja, pela lan do roteador recebo o IP direto que é enviado pela RB, o interesante que n consigo logar mais de 2 usuários, qdo logo um terceiro sempre um cai ou n permite logar, outra coisa acontece curiosa é qdo eu apenas conecto mais de 2 cabos do roteador para algum pc, acima de 2 unidades, começa a dar pau... alguém me ajuda a achar a configuração da Rb onde arrumo isso?? vlw a todos e obrigado

  2. Boa noite, e provavel que seu hotspot esteja configurado para aceitar 2 mac simultâneo, isso ocorre porque a rb em modo station envia o mesmo mac para todos ips, e se o hotspot for nela mesmo a licença 3 do mk não aceita mais de um conectado.



  3. se estiver usando pppoe, e marrando ip+mac não deixar mesmo porque o seu radio esta em modo cliente passando o mesmo mac para todos os usuarios.






Tópicos Similares

  1. Respostas: 37
    Último Post: 20-11-2011, 17:31
  2. Respostas: 12
    Último Post: 08-01-2010, 13:14
  3. Não Consigo Logar no PDC
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 11-05-2004, 15:57
  4. AINDA NÃO CONSIGO ABRIR BLACKBOX COM USUÁRIO!!!
    Por joe no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-09-2003, 16:46
  5. Não consigo logar com DHCP depois que migrei do w2k pro win9
    Por ThE_PuNiShEr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-08-2003, 12:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L