Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde. Estou com certa dificuldade para configurar 4 Nanostation 5, em bridge eu conseguir pingar nos 04 porém quando configuro como Router, começa a dor de cabeça.

    Computador (ligado a rede interna acesso a internet)
    192.168.0.30

    Nanostation 01(AP) - (Ligado a rede interna via cabo)
    WLAN 192.168.1.200
    LAN 192.168.0.60
    GATEWAY 192.168.1.201 (O gateway está certo???)

    Do outro lado

    Nanostation 02 (Station) - (Conectado ao Nano01 AP)
    WLAN 192.168.1.201
    LAN 192.168.2.10
    GATEWAY 192.168.3.10
    |
    |
    Nanostation 02 (Station) ligado por cabo crossover com Nanostation 03 (AP)

    Nanostation 03 (AP)
    WLAN 192.168.3.10
    LAN 192.168.2.20 (mesma faixa de ip que a lan do nano 02)
    GATEWAY 192.168.3.20


    Nanostation 04 (Station) (Conectado ao Nano03)
    WLAN 192.168.3.20
    LAN 192.168.10.1
    GATEWAY ????

    Por favor se alguém puder ajudar eu agradeço, já tem 02 dias que estou apanhando pra configurar os nanos, creio que eu não esteja sabendo configurar corretamente os Gateways. O gateway do Nano 2 conectado ao Nano 3 via cabo será o wlan do nano 3 ou a lan da nano 3?

    Desde já agradeço pela atenção.

  2. amigo
    poderia desenhar a topologia que vc quer implementar?
    assim poderemos entender melhor. pois ai nao consegui entender quase nada.



  3. Citação Postado originalmente por mascaraapj Ver Post
    amigo
    poderia desenhar a topologia que vc quer implementar?
    assim poderemos entender melhor. pois ai nao consegui entender quase nada.
    mascaraapj, obrigado pela atenção. representei o meu problema no visio.

    [IMG=http://img842.imageshack.us/img842/5144/redepref.jpg][/IMG]

    Uploaded with ImageShack.us


    Desde já agradeço pela atenção.

  4. Amigo use os seguintes ips para os nanos, nano1º(172.16.40.10) nano2º (172.16.40.20)nano3º (172.16.40.30) nano4º (172.16.40.40) o gateway vc coloca em todos igual o da sua rede, o dns vc coloca o da sua rede tbm a sub mascara nao precisa mexer. faz desse jeito que vai navegar.
    espero ter ajudado



  5. Citação Postado originalmente por lenimax Ver Post
    Amigo use os seguintes ips para os nanos, nano1º(172.16.40.10) nano2º (172.16.40.20)nano3º (172.16.40.30) nano4º (172.16.40.40) o gateway vc coloca em todos igual o da sua rede, o dns vc coloca o da sua rede tbm a sub mascara nao precisa mexer. faz desse jeito que vai navegar.
    espero ter ajudado
    Bom dia Ienimax obrigado pela atenção. Nessa caso que citou seria em Bridge né? O problema é que quero como Router. Se vc puder dá mais alguma dica, agradeço muito mesmo. Obrigado Falow






Tópicos Similares

  1. Respostas: 9
    Último Post: 23-09-2012, 19:28
  2. Problema Configuração básica mikrotik
    Por elaguiar no fórum Redes
    Respostas: 10
    Último Post: 19-05-2009, 13:32
  3. Respostas: 5
    Último Post: 18-03-2009, 01:34
  4. Configuração NanoStation 5
    Por cadof01 no fórum Redes
    Respostas: 5
    Último Post: 15-01-2009, 12:00
  5. Problema configuracao video no Conectiva 10
    Por sartori no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-06-2005, 08:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L