Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite prezados amigis di under, venho mais uma vez recorer a vcs, amigos estou com um problema que esta tirando meu sono, tenho uma torre de 24 metros sendo que no topo tenho 4 setoriais de 90°, todos com cartões ubiquit XR2, todos em produção, trabalhando perfeitamente, mas de tenho um cartão que esta conectado na setorial oeste que durante o dia funciona perfeitamente passando até 2 megas, mas quando chega a noite não passa de 100 Kbps, com 20 clieentes conectados, ja troquei o cabo, uso cabo RGC 213 na torre toda, lembrando que não passa de 1,5 metros o cabo do setor Oeste, com conectores zerados, tambem troquei o pigtail, no dia até funcionou bem a noite, mas hj a coisa não vai.
    Algum amigo ja passou por isso, ou tem alguma idéia do que seja, agradeço quem puder me ajudar.
    Abraços

  2. amigo vc ja fez teste no painel mudar ele p/ outro setor talves



  3. Já experimentou trocar a fonte desse cartão?

  4. o pigtail do cartao ta bom, alguma nos cabos, fonte



  5. Então amigos, eu não troquei a fonte mas pensei nisso, vou fazer isso, e posto o resultado.
    Obrigado a todos






Tópicos Similares

  1. Ping alto somente nos clientes durante a noite
    Por bola25a2008 no fórum Redes
    Respostas: 14
    Último Post: 10-07-2009, 11:21
  2. Problemas com trafego no cartao r52h!
    Por adepad no fórum Redes
    Respostas: 17
    Último Post: 10-01-2009, 15:00
  3. Respostas: 0
    Último Post: 11-02-2008, 07:58
  4. limite de tráfego no cartão?
    Por ern no fórum Redes
    Respostas: 7
    Último Post: 10-09-2007, 22:13
  5. Problema no cartÃo orino, não link!!!
    Por nikolas no fórum Redes
    Respostas: 8
    Último Post: 30-11-2004, 18:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L