Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Post Lista de Sites para PCC

    Que tal fazermos uma lista e trocamos ideias sobre sites que dão problema no balanceamento pcc.

    De acordo for sugindo mais informações irei atualizando a lista.
    Espero a colaboração de todos.

    Código :
    SITE--------------------IPs
     
    BRADESCO                        200.155.80.0-200.155.255.255   
    BRADESCO                        200.220.186.0/24               
    BRADESCO                        200.220.178.0/24               
    RapidShare                       64.38.29.0/24                  
    RapidShare                       208.69.32.0/24                 
    RapidShare                       208.67.217.0/24                
    RapidShare                       201.7.178.0/24                 
    RapidShare                       201.7.176.0/24                 
    Videos - Globo                  201.7.176.0/20                 
    Videos - terratv                208.84.247.0/24                
    Videos - terratv                200.154.56.0/24                
    Caixa Economica Federal     200.201.160.0/24               
    Caixa Economica Federal     200.201.166.0/24               
    Caixa Economica Federal     200.201.173.0/24               
    Caixa Economica Federal     200.201.174.0/24               
    Detran                             200.141.207.3

  2. #2
    Não Registrado(s)
    Visitante

    Exclamation re: Lista de Sites para PCC

    Boa a ideia amigo,

    200.162.123.131 --- Faculdade AIEC - Cursos de administração via Internet

    Gostaria de saber como faço para tirar estes sites do LOAD BALANCE PCC.

    Aguardo



  3. #3

    Padrão re: Lista de Sites para PCC

    vc pode passar ele pela linha default, ou seja fora do load balance, pesquise por loopback aqui no forum que vc vai encontrar

  4. #4

    Padrão re: Lista de Sites para PCC

    Citação Postado originalmente por weltongbi Ver Post
    Que tal fazermos uma lista e trocamos ideias sobre sites que dão problema no balanceamento pcc.

    De acordo for sugindo mais informações irei atualizando a lista.
    Espero a colaboração de todos.

    Código :
    SITE--------------------IPs
     
    BRADESCO                        200.155.80.0-200.155.255.255   
    BRADESCO                        200.220.186.0/24               
    BRADESCO                        200.220.178.0/24               
    RapidShare                       64.38.29.0/24                  
    RapidShare                       208.69.32.0/24                 
    RapidShare                       208.67.217.0/24                
    RapidShare                       201.7.178.0/24                 
    RapidShare                       201.7.176.0/24                 
    Videos - Globo                  201.7.176.0/20                 
    Videos - terratv                208.84.247.0/24                
    Videos - terratv                200.154.56.0/24                
    Caixa Economica Federal     200.201.160.0/24               
    Caixa Economica Federal     200.201.166.0/24               
    Caixa Economica Federal     200.201.173.0/24               
    Caixa Economica Federal     200.201.174.0/24               
    Detran                             200.141.207.3
    de cabeça falta o megaporn e são varias faixas de ip diferente.



  5. #5

    Padrão re: Lista de Sites para PCC

    Boa noite pessoal, load balance, eu to usando assim tudo que for porta 433 por exemplos os bancos!

    /ip firewall mangle
    add action=mark-routing chain=prerouting comment="Bancos (Sites Seguros)" disabled=no dst-port=443 new-routing-mark=\
    Bancos passthrough=no protocol=tcp



    /ip firewall filter
    add action=add-dst-to-address-list address-list=Bancos address-list-timeout=30m chain=forward comment=SCAN-BANK disabled=\
    no dst-port=443 protocol=tcp

    nao presciso ficar me preucupando com bancos fazendo listas!

    fica a dica!

  6. #6

    Padrão re: Lista de Sites para PCC

    Citação Postado originalmente por danilosceu Ver Post
    de cabeça falta o megaporn e são varias faixas de ip diferente.

    Igual esses sites com varios IPs, faca uma regra com content pelo megaporn.com (exemplo).



  7. #7

    Padrão re: Lista de Sites para PCC

    Citação Postado originalmente por p4ulo182 Ver Post
    Igual esses sites com varios IPs, faca uma regra com content pelo megaporn.com (exemplo).
    ja tentei por content não tive sucesso, tive que ir vendo ip por ip mesmo, legal que eu fiquei uns 3 dias vendo video porno hehehe.

  8. #8

    Padrão re: Lista de Sites para PCC

    hahahha, ta certo.



  9. #9

    Padrão re: Lista de Sites para PCC

    Pessoal, eu estou tendo dificuldades com o TERRA TV, hoje uso um balanceador da TP-Link, o TL-R488T, e faço o direcionamento da porta 443 para o meu Link Dedicado e funciona normal, como o parceiro disse, sem esquentar de ficar fazendo listas de banco, essas coisas, mas os Vídeos da GLOBO.COM e do TERRA TV, tive que fazer o direcionamento.
    Os da GLOBO.COM estão todos abrindo normalmente, já os do TERRA TV, alguns abrem, outros não (Vídeo Not Found), e eu estou usando os mesmos IP's que foram passados nesse tópico, e já tinha esse problema com um Balance Mikrotik PCC que eu tinha anteriormente.
    Teria alguma outra faixa de IP do TERRA TV?
    Desde já agradeço a atenção.
    Até mais.

  10. #10

    Padrão re: Lista de Sites para PCC

    Pessoal, eu estou tendo dificuldades com o TERRA TV, hoje uso um balanceador da TP-Link, o TL-R488T, e faço o direcionamento da porta 443 para o meu Link Dedicado e funciona normal, como o parceiro disse, sem esquentar de ficar fazendo listas de banco, essas coisas, mas os Vídeos da GLOBO.COM e do TERRA TV, tive que fazer o direcionamento.
    Os da GLOBO.COM estão todos abrindo normalmente, já os do TERRA TV, alguns abrem, outros não (Vídeo Not Found), e eu estou usando os mesmos IP's que foram passados nesse tópico, e já tinha esse problema com um Balance Mikrotik PCC que eu tinha anteriormente.
    Teria alguma outra faixa de IP do TERRA TV?
    Desde já agradeço a atenção.



  11. #11

    Padrão re: Lista de Sites para PCC

    Como vc fez com os da Globo. pois ate agora não consegui fazer funcionar eles...

  12. #12

    Padrão re: Lista de Sites para PCC

    como alguns sites mudou alguns ips ,vc tera de apagar o ip do sites no adres liste e por novamente escrevendo o nome do site que ele atualisa por ip atual para sair do balanço ( por exemplo Globo Vídeos - O melhor da internet em vídeo)



  13. #13

    Padrão re: Lista de Sites para PCC

    Descupe eu não tenho mais uma lista atualizada para te passar, não uso mais o pcc. Agora estou usando ospf, e tirando meu AS.

  14. #14

    Smile re: Lista de Sites para PCC

    Citação Postado originalmente por vie190 Ver Post
    como alguns sites mudou alguns ips ,vc tera de apagar o ip do sites no adres liste e por novamente escrevendo o nome do site que ele atualisa por ip atual para sair do balanço ( por exemplo Globo Vídeos - O melhor da internet em vídeo)

    Amigo Obrigado pela dica não sabia que eles poderiam ter mudado os ips do sites.....Obrigado.... Ficarei atento daqui por diante......



  15. #15

    Padrão re: Lista de Sites para PCC

    Citação Postado originalmente por weltongbi Ver Post
    Descupe eu não tenho mais uma lista atualizada para te passar, não uso mais o pcc. Agora estou usando ospf, e tirando meu AS.
    Amigo oque signifca AS?

  16. #16
    Mikrotik inSide Avatar de luizbe
    Ingresso
    Sep 2005
    Localização
    Governador Valadares
    Posts
    1.212
    Posts de Blog
    1

    Padrão re: Lista de Sites para PCC

    AS - Autonomous System
    ASN - Autonomous System Number
    BGP-4 - Border Gateway Protocol versão 4
    IANA - Internet Assigned Numbers Authority ,


    resumindo pro amigo aí de cima,
    ele tá comprando os ip's propios do provedor dele.. pra não ter que ficar nas migalhas das operadoras.





  17. #17

    Padrão re: Lista de Sites para PCC

    amigo vie190 mudei os ips e nada ainda será que vc pode me dar um relp? pois o ip que achei é 201.7.176.59 mais tem hora que abre e muitas horas não....

  18. #18

    Cool re: Lista de Sites para PCC

    aqui por enquanto esta tudo sobre controle



  19. #19

    Padrão re: Lista de Sites para PCC

    Citação Postado originalmente por p4ulo182 Ver Post
    Boa noite pessoal, load balance, eu to usando assim tudo que for porta 433 por exemplos os bancos!

    /ip firewall mangle
    add action=mark-routing chain=prerouting comment="Bancos (Sites Seguros)" disabled=no dst-port=443 new-routing-mark=\
    Bancos passthrough=no protocol=tcp



    /ip firewall filter
    add action=add-dst-to-address-list address-list=Bancos address-list-timeout=30m chain=forward comment=SCAN-BANK disabled=\
    no dst-port=443 protocol=tcp

    nao presciso ficar me preucupando com bancos fazendo listas!

    fica a dica!
    Amigão, vc resolveu meu problema aqui, pesquisei no forum achei seu post e resolveu, tanto é que ate publiquei em outro forum, porem como agradecimento coloquei as fontes e te dei os devidos creditos.
    Valeu. Obrigado.
    Link do post no outro forum:
    PAU GERAL NO BRADESCO DEPOIS DE BALANCEADOR DE LINK PCC

  20. #20

    Padrão re: Lista de Sites para PCC

    Aki eu tbm até agora não tive problemas com site nenhum.. videos estão abrindo normal. sites de banco tbm...

    alguem sabe algum site q é certo da problema pra poder enviar pra quem esta funcionando normal testar..

    Pelo q eu vi o Handrigo tbm não esta tendo problema, certo amigo ?