+ Responder ao Tópico



  1. Recentemente comprei da empresa linkteck 2 rbs 433 e cartoes atheros ar5211. O problema e que nahora de habilitar as wlan com esse cartoes a rb reinicia? estou usando a versao 4.11 do mk mas testei com a 3.30 e a versao 5 beta. Existe alguma solução para usar estes cartoes. Alguem ja passou por este problema e tem alguma experiencia para relatar sobre isto?

  2. rapz pode ser a fonte da tua rb que nao esta aguentando pouca amperagem e a voltagem, manda como é tua fonte e a amperagem

    abraçoo




  3. rapz pode ser a fonte da tua rb que nao esta aguentando pouca amperagem e a voltagem, manda como é tua fonte e a amperagem

    abraçoo

  4. Oproblema seria imcompatibilidade com esta rb433. Em uma rb133 os cartoes funcionam corretamente. Alguem sabe algum modo ou configuraçao para poder utilizar este cartao ar5211 em uma rb433? tentar baixar a potencia antes de habilitar ela nao resolve. Ja fiz este teste. Alguem mais teve este problema e tem algo a compart
    ilhar de informação?



  5. rapz seta uma baixa potencia nos cartoes num poem potencia alta nao
    preamblue mode coloca short ou both


    abraçoo






Tópicos Similares

  1. Rb 433 uah com licença vencida ( urgente )
    Por m`c net no fórum Redes
    Respostas: 6
    Último Post: 19-01-2013, 12:05
  2. como configurar rb 433 ah como ap bridge com trez cartoes r52
    Por campnet no fórum Servidores de Rede
    Respostas: 4
    Último Post: 20-05-2011, 07:00
  3. Dor de cabeça RB 433+Pc com Thunder Cache ou PC+PC
    Por carneirinhobad no fórum Redes
    Respostas: 5
    Último Post: 13-02-2011, 21:10
  4. Fonte para RB 433 AH com XR9 e 8602
    Por kaluham no fórum Redes
    Respostas: 17
    Último Post: 16-12-2010, 07:10
  5. Respostas: 13
    Último Post: 13-12-2010, 12:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L