Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá,

    amigos é o seguinte
    de algum tempo para ca....

    o msn cai e jogo online leva disconnect

    estava com o modem 500b antes ai ele reiniciava troca e ip e talz...

    ai comprei um modem adsl dlink 500b generation 2

    fico bom no inicio e talz..

    ai agora ta fazendo isso, não sei se é o mikrotik ou o modem... mas o ip não troca... so dar uma queda... que so em msn e acho q alguns jogos que caem!

    meu modem ta configurado em
    PPP over Ethernet (PPPoE) - pap

    o mikrotik não foi eu que fiz as conf... mas la em interface tem

    Clients - Ethernet Tx Rate Rx Rate
    Link - Ethernet Tx Rate Rx Rate
    <> Velox - PPPoe Out
    Brigde1 - Brigde Tx Rate Rx Rate

    o Tx e Rx so se movimenta nesses q tem Tx e Rx no Velox fica sempre 0

    o que pode ser?:

    galera ja tentei o que o pessoal disse aí em baixo... colocar em modo bridging

    mas não consiguo...

    crio a interface pppoe out
    coloco o modem em briging *ja testei com 2
    faço o nat o que coloca em masquared

    e nada continua sem internet!

    o que pode ser?
    Última edição por auriceliodejesus; 30-08-2010 às 07:37. Razão: adicionando mais coisas

  2. Voce precisa testar melhor isso, quando parar plug um computador antes do mikrotik e testa pra ver se o problema é modem ou mikrotik. QQ coisa coloca o resultado e a gente vai tentando ajudar.



  3. poderia me dizer se a configuração está coreta,

    pq vi em muitos lugares ai, que para travamento e talz... tem que colocar em modo brigde para melhor funcionamento, mas não entendo o que eles falam o que é brigde,


    brigde é pap ? modo de autenticação ?


    eu testei com download estava fazendo um download e o msn caiu e o download continuou sem acelerador é claro, então está acontecendo so em msn e em alguns jogos até agora ?

    alguém tem uma noção do que seja ?

  4. cara coloca o mikrotik pra discar o modem e abaixa o MTU e MRU
    bem provavel que seja isso



  5. ebginfo,

    poderia me dizer os passos para isso? fazer o mikrotik discar o modem, acho q seja isso q fiz errado... ou algo parecido...

    pode fazer um tuto simples para eu fazer...






Tópicos Similares

  1. Respostas: 3
    Último Post: 22-09-2013, 19:33
  2. Problema NS5 resetando sempre que cai energia
    Por Thiagoteleradio no fórum Redes
    Respostas: 5
    Último Post: 10-05-2010, 07:49
  3. Respostas: 4
    Último Post: 01-02-2006, 14:46
  4. msn2. (Um pequeno problema que encomoda muito).
    Por no fórum Servidores de Rede
    Respostas: 11
    Último Post: 23-06-2005, 15:37
  5. Problema que nao consegui resolver - NAT
    Por redoctober no fórum Servidores de Rede
    Respostas: 32
    Último Post: 14-01-2003, 15:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L