Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    barbatto
    boa noite a todos sou novo aqui,
    e ja tenho uma pergunta, eu tenho 2 nano a primeira se conecta a segunda e esta ao meu mikrotik porem eu não navego.
    ja coloquei a primeira como ppoe depois coloquei a segunda e depois as duas e nada de navegação. alguem me ajuda.

    como eu faço para configurar a nano station5 de forma que eu navegue.
    eu quero fazer um ponto a ponto
    Última edição por barbatto; 27-08-2010 às 21:34.

  2. Meu amigo desculpa, mais sua pergunta esta muito vaga, poste melhor sua rede para que possamos ajudar..



  3. #3
    barbatto
    como eu configuro as nano station5 de forma correta

  4. Citação Postado originalmente por barbatto Ver Post
    como eu configuro as nano station5 de forma correta
    me mande uma mensagem particular, vou configurar para vc



  5. A melhor forma de configurar os nanos e o seguinte já tive muitos problemas com esses equipamentos mais a melhor forma é em WDS tipo no primeiro nano coloque Access Point WDS e no segundo nano Station WDS a sim ele fica mais estável.

    Espero ter te ajudado.






Tópicos Similares

  1. Nano loco5 não conecta em nano station5
    Por takanachi no fórum Redes
    Respostas: 6
    Último Post: 15-03-2012, 09:29
  2. nano station5 como configurar
    Por jairbrandina no fórum Redes
    Respostas: 11
    Último Post: 04-09-2011, 09:38
  3. Respostas: 4
    Último Post: 22-05-2009, 20:38
  4. Nano Station Ubiquiti
    Por thenet no fórum Redes
    Respostas: 174
    Último Post: 19-05-2009, 18:18
  5. Nano Station PreçoxDesempenho
    Por admskill no fórum Redes
    Respostas: 176
    Último Post: 05-01-2009, 18:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L