+ Responder ao Tópico



  1. #1

    Padrão Sinal wireless (EnGenius atheros) some apos algumas horas.

    Possuo MKT com wireless em ap bridge, uma placa Engenius chipset Atheros, depois de algumas horas o sinal desaparece, some o SSID reinicio o sistema, volta tudo ao normal. Agradeço desde já quem puder dar uma luz.

  2. #2

    Padrão Re: Sinal wireless (EnGenius atheros) some apos algumas horas.

    rpz é o cartao viss, ja passei ppor esse problema, ou qual é a fonte que vc usa na rb

    abraço



  3. #3

    Padrão Re: Sinal wireless (EnGenius atheros) some apos algumas horas.

    Citação Postado originalmente por ediekes Ver Post
    rpz é o cartao viss, ja passei ppor esse problema, ou qual é a fonte que vc usa na rb

    abraço

    Obrigado pela dica, uso fonte de 500 watts reais.

  4. #4

    Padrão Re: Sinal wireless (EnGenius atheros) some apos algumas horas.

    cara se é PCAP o problema não é a fonte, procura se o Firmware que vc ta usando é o correto pra versão de sistema que vc usa.
    Faça assim:
    New Terminal, de os seguintes comandos:
    System Routerboard print
    routerboard: yes
    model: "433"
    serial-number: "213B01A5B84E"
    current-firmware: "2.20"
    upgrade-firmware: "2.20"
    Ira aparecer uma tela parecida com esssa, se current-firmware estiver diferente de upgrade firmware vc segue com o comando:
    system routerboard upgrade
    ira perguntar se vc realmente deseja fazer o Upgrade e reiniciar, vc preciona y(yes) e aguarde ela reiniciar, talvez poderá demorar um pouco a ligar, logo que ela ligar inicie o teste! Valeu até mais !



  5. #5

    Padrão Re: Sinal wireless (EnGenius atheros) some apos algumas horas.

    Estou com o mesmo problema em uma torre. Engraçado que a RB tem dois cartoes iguais (engenius) e o problema só aparece em um deles e em outras torres com o mesmo modelo do cartao isso nunca aconteceu. Ja testei varias versoes do Mikrotik, Varios cartoes, outra antena setorial, outro cabo, outro pigtail, outra fonte.. enfim, tudo, menos a RB (433). Aqui apenas desabilitando e reabilitando a interface wireless problematica, tudo volta ao normal.
    Ainda tentando debugar...qualquer coisa posto novamente

  6. #6

    Padrão Re: Sinal wireless (EnGenius atheros) some apos algumas horas.

    Verifique a versão do Firmware, qualquer coisa me add no msn que a gnt ve isso !



  7. #7

    Padrão Re: Sinal wireless (EnGenius atheros) some apos algumas horas.

    Resolvi o problema após fazer rigorosa limpeza nos slots PCI com "contac cleaner" e setar no setup da placa os IRQs manualmente para cada slot.