Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Possuo MKT com wireless em ap bridge, uma placa Engenius chipset Atheros, depois de algumas horas o sinal desaparece, some o SSID reinicio o sistema, volta tudo ao normal. Agradeço desde já quem puder dar uma luz.

  2. rpz é o cartao viss, ja passei ppor esse problema, ou qual é a fonte que vc usa na rb

    abraço



  3. Citação Postado originalmente por ediekes Ver Post
    rpz é o cartao viss, ja passei ppor esse problema, ou qual é a fonte que vc usa na rb

    abraço

    Obrigado pela dica, uso fonte de 500 watts reais.

  4. cara se é PCAP o problema não é a fonte, procura se o Firmware que vc ta usando é o correto pra versão de sistema que vc usa.
    Faça assim:
    New Terminal, de os seguintes comandos:
    System Routerboard print
    routerboard: yes
    model: "433"
    serial-number: "213B01A5B84E"
    current-firmware: "2.20"
    upgrade-firmware: "2.20"
    Ira aparecer uma tela parecida com esssa, se current-firmware estiver diferente de upgrade firmware vc segue com o comando:
    system routerboard upgrade
    ira perguntar se vc realmente deseja fazer o Upgrade e reiniciar, vc preciona y(yes) e aguarde ela reiniciar, talvez poderá demorar um pouco a ligar, logo que ela ligar inicie o teste! Valeu até mais !



  5. Estou com o mesmo problema em uma torre. Engraçado que a RB tem dois cartoes iguais (engenius) e o problema só aparece em um deles e em outras torres com o mesmo modelo do cartao isso nunca aconteceu. Ja testei varias versoes do Mikrotik, Varios cartoes, outra antena setorial, outro cabo, outro pigtail, outra fonte.. enfim, tudo, menos a RB (433). Aqui apenas desabilitando e reabilitando a interface wireless problematica, tudo volta ao normal.
    Ainda tentando debugar...qualquer coisa posto novamente






Tópicos Similares

  1. Respostas: 3
    Último Post: 20-12-2007, 10:35
  2. Sinal wireless eh inflamavel ???
    Por Leandro C. no fórum Redes
    Respostas: 13
    Último Post: 17-12-2004, 21:40
  3. Sinal Wireless sumindo ?!
    Por itaunet no fórum Redes
    Respostas: 6
    Último Post: 17-11-2004, 18:59
  4. software que mostra sinal wireless
    Por doidoht no fórum Servidores de Rede
    Respostas: 4
    Último Post: 27-08-2004, 09:10
  5. Repetição de Sinal Wireless
    Por clistenis no fórum Redes
    Respostas: 5
    Último Post: 11-05-2004, 19:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L