+ Responder ao Tópico



  1. Olá a todos,
    Estou com um problema sem explicação, estou com uma RB-750G com o RouterOS v. 4.11 ao tentar acessar o site do Terra o site não carrega completamente é como se os scripts CSS não carregassem se eu conecto direto o notebook nomodem ADSL sem passar pela RB-750G o site carrega normalmente. OBS: O único site que não carrega é o do Terra, se tendo acessar direto a www.terra.com.br/centraldoassinante carrega sem problemas mas ao acessar www.terra.com.br/portal e webmail.terra.com.br nada funciona.
    Alguém já teve este problema ?
    Outros sites de banco , uol, bol, gogoole todos funcionam menos o do terra

  2. Reinstale o firmware e não use um backup pra repor as regras, exporte suas regras em um .rst e somente recoloque o que vai usar, ja tive esse problema, mas.., bugs acontecem!!






Tópicos Similares

  1. Bloquear www.playboy.com.br com IPtables
    Por WebMic no fórum Servidores de Rede
    Respostas: 5
    Último Post: 16-03-2004, 12:43
  2. Provedores Associados à http://www.glb.com.br/
    Por Michael no fórum Servidores de Rede
    Respostas: 3
    Último Post: 11-03-2004, 08:10
  3. Estações enxergarem http://www.empresa.com.br
    Por PcGuy no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-01-2004, 10:23
  4. www.gwmnet.com.br
    Por mwbsampaio no fórum Servidores de Rede
    Respostas: 0
    Último Post: 05-11-2003, 13:03
  5. www.linuxit.com.br?
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 4
    Último Post: 24-09-2003, 05:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L