+ Responder ao Tópico



  1. #1

    Padrão Depois que desliga pc usuario só desconecta 1 minuto depois

    Boa tarde amigos do under, sou leigo ainda em mikrotik e estou com um pequeno mas incomodativo problema no meu servidor pppoe, é que se desligar o pc ou interromper o sinal wireless leva cerca de 60 segundos para o usuário desconectar, ja se fazer a desconexão manualmente desconecta na hora.Ja baixei o keepalive timeout de 60 para 10 segundos e nada adiantou.
    Gostaria da opinião de alguem.

    muito obrigado!!!

  2. #2

    Padrão Re: Depois que desliga pc usuario só desconecta 1 minuto depois

    Amigo, sua versao é 2.9.27?? se for contente-se se nao for verifique os cookies. ate mais!


    Citação Postado originalmente por RCINFONET Ver Post
    Boa tarde amigos do under, sou leigo ainda em mikrotik e estou com um pequeno mas incomodativo problema no meu servidor pppoe, é que se desligar o pc ou interromper o sinal wireless leva cerca de 60 segundos para o usuário desconectar, ja se fazer a desconexão manualmente desconecta na hora.Ja baixei o keepalive timeout de 60 para 10 segundos e nada adiantou.
    Gostaria da opinião de alguem.

    muito obrigado!!!



  3. #3

    Padrão Re: Depois que desliga pc usuario só desconecta 1 minuto depois

    amigo digo, a versão é 3.30.

  4. #4

    Padrão Re: Depois que desliga pc usuario só desconecta 1 minuto depois

    amigo tive problemas com a versao 3.x usando hotsport travava e quando nao travava aacontecia isso que voce relata. para nao ter pro fiz um upgrade para 4.x
    boa sorte ae

    Citação Postado originalmente por RCINFONET Ver Post
    amigo digo, a versão é 3.30.



  5. #5

    Padrão Re: Depois que desliga pc usuario só desconecta 1 minuto depois

    Ta ai a resposta então, eu rodava hotspot aqui tbm e tbm deu problema.
    Valeu pela dica