Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Caros amigos feras em wireless, estou com o seguinte problema:

    Equipamentos: 1 Omni 12dbi hypertec + 2 AP WR254 (1 como AP e outro Recebendo net via WDS, alimentados por uma fonte de PC Chaveada)

    Logo quando montei tudo isso na torre funcionou perfeitamente, agora, depois de 8 meses começou a quebrar minha cabeça.

    Problema 1: O WR254 tem dias que mostra 34 clientes conectados, legal, todo mundo navega de boa, com ping de 50ms, já na maioria dos dias mostra 21 conectados e ninguem mais consegue se conectar, no log aparece a seguinte informação:
    wlan0: A STA is rejected by 802.1x daemon - 00:21:8D:XX:XX:XX
    ai após eu reiniciar o radio ou somente clicar em "aplicar as configurações" todos voltam a se conectar, ai após 1 ou 2 horas com o PC desligado o radio normalmente expira o tempo de 3000 segundo desassociando o cliente, depois disso não volta a conectar.
    O problema é que não são todos os clientes que ficam sem conectar, mas sim clientes aleatórios.
    Por favor me ajudem, já encomendei uma 15dbi Aquario e 1 picostation2 para substituir o AP, mas enquanto não chegam preciso satisfazer os cientes.

    Quadro de interferencia: Um concorrente meu tem uma omni em sua torre a 500m da minha e uma Direcional 25dbi com um radio mirado para minha torre,porem, só acho o SSID da Omni, e possui outro concorrente a 450m com uma aquario 15dbi que no site survey da minha omni pega 55% de sinal dela.

    Esses concorrentes surgiram de uns 2 meses pra cá.

    Desde já agradeço a ajuda.

  2. ninguem?



  3. Galera eu e um colega da minha cidade temos provedores de internet, e utilizamos também um AP Router WR254, e ambos estamos com o mesmo problema de rejeição de clientes. Já procurei bastante na internet, só que não encontrei nada que ajudasse. Se alguém tiver alguma saída, posta ai para nós. Valeu.

    Ps. Sei que o tópico estava perdido, mas foi um dos primeiros que o Google achou, então vim aqui.

  4. Dubriga, se tu não sabe, eu sou esse colega q vc citou ai em cima, asuhaushahsu eh bob pow



  5. os Radios da Krazer tb da isso, alguem esta digitando a senha errada, veja o mac e o cliente , vai la e coloca a senha correta e libere o acesso via ip mac ou ambos.






Tópicos Similares

  1. Respostas: 3
    Último Post: 18-08-2006, 14:18
  2. Respostas: 5
    Último Post: 28-09-2005, 10:53
  3. Respostas: 6
    Último Post: 01-09-2005, 11:34
  4. Ap Padrão B e Clientes G
    Por no fórum Redes
    Respostas: 3
    Último Post: 08-05-2005, 18:56
  5. Configurar um ap dwl-900+ como cliente
    Por joab no fórum Redes
    Respostas: 6
    Último Post: 18-10-2004, 10:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L