Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola a todos!
    Antes de mais nada quero agradecer a todos colaboradores desse site que é maravilhoso.
    Estou com um problema montei uma RB 433 com cartões ENGENIUS. Setoriais de 21 dbi WIRELINK, usando hostpost. Bom os clientes conectados estão todos num plano de 128 Kbps de down e 64 de up. Tenho tambem uma lan house com 1 Mbps sem cache e com 4 Mbps de link ADSL. O problema é se é feito um down vem que vem lindo mas na hora de navegar abrir as paginas fica lento, as vezes as paginas até expiram, os pings estão abaixo do 5 ms. Alguem tem alguma ideia do que posso fazer pra melhorar a navegação? Alguma regra de QOS ou QUERE?
    E isso acontece mesmo quando a poucos clintes conectados e com a lan fechada ou seja a banda esta livre.

  2. amigo isto esta com cara de DNS, de uma verificada, limpe o cache e tente mudar pelo servidor do google pra ver se muda alguma coisa o ip eh 8.8.8.8

    verifique tambem o MTU e MRU da sua conexao... tente ir abaixando o valor de 10 em 10 para ver se adianta.

    e poste para nós se trouxe algum resultado



  3. Ola a todos, setei o dns a MTU esta boa, estou com um balance funcionando perfeito com dois ADSL e 4 Mb, mas no horario de pico meus cartões nao passam mais do que 800 Kbps e a navegação expira paginas. Hoje fiz testes de down e consigo passar 4 Mbps no cartão

  4. Olha só pra constar eu tenho uma ADSL de 8M para uso na empresa e essa semana não abria paginas e a instabilidade do msn era grande, problema com o adsl.
    Agora esse detalhe de 800Kbps cartão e 4Mbps, não entendi bem o que você quis dizer, por favor explique melhor, assim posso tentar ajuda-lo.



  5. Bom fiz o teste de down através de alguns ftp como embratel, e consegui iniciar varios down que deram uma taxa de transferencia de 4 Mbps no cartão mas quando os cli estão conectados nao conseguem passar 800K no cartão






Tópicos Similares

  1. Navegação Lenta e Download Normal
    Por Claudineibj no fórum Redes
    Respostas: 6
    Último Post: 05-04-2013, 07:59
  2. Navegaçao de clientes lenta com rb 433
    Por klebercv no fórum Redes
    Respostas: 10
    Último Post: 17-02-2013, 11:37
  3. Respostas: 3
    Último Post: 04-10-2012, 08:01
  4. Navegação normal, mas download baixo
    Por clayson no fórum Redes
    Respostas: 6
    Último Post: 17-09-2012, 12:20
  5. Navegação lenta dos clientes RB 433
    Por fmn127 no fórum Redes
    Respostas: 14
    Último Post: 11-06-2012, 08:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L