Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. estou usando dois roteadores apr-254 em modo bridge com firmware 9.0 uma antena omni de 12 dbi e uma direcional de 24 dbi. O sinal esta relativamente bem, era pra estar melhor do que esta, 1 mes atras consegui 1 MB, deixei a rede parada esperando chegar as cameras IP agora que eu instalei as cameras estou conseguindo 300k.

    estou querendo manter uma boa vizualizaçao com 4 cameras ip. teoricamente 300k era pra deixar super rapido pois 300k é como se fosse uma conexao de internet de upload com 3Mb (eu nunca vi no brasil ).

    vou postar umas fotos pra ver no que pode ser melhorado. Aguardo e Obrigado.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         configuracao_cliente.jpg
Visualizações:	102
Tamanho: 	83,1 KB
ID:      	14028   Clique na imagem para uma versão maior

Nome:	         configuracao_servidor.jpg
Visualizações:	91
Tamanho: 	86,9 KB
ID:      	14029   Clique na imagem para uma versão maior

Nome:	         dbm.jpg
Visualizações:	91
Tamanho: 	75,0 KB
ID:      	14030  

  2. Aparentemente a visada está ruim, ou tem cabo demais.

    Pra visada lembre da zona de fresnel. com esses radios e essas antenas era pra ter uns 10-12Mbps tranquilo. Sem uma zona de fresnel decente (Mínimo de 40%?) vai conseguir uns 1Mbps e olhe lá.

    Alias, mantenha esse radio em 200mW, ele piora o sinal com 300 ou 400mW...

    Quanto aos 300K equivalerem a link de x ou y, não é bem por aí, se sua banda passante está baixa é porque os radios estão perdendo muito pacote, e perda de pacote não ocorre em conexões de qualidade.

    Lembre de dar ping com 32, 512, e 1472 bytes, o -l 1472, se com pacote pequeno tudo vai bem e com pacote grande há perda provavelmente há pouca visada.


    ===================
    Edit:
    A sensibilidade desses radios no modo 802.11B sempre é uns 7 ou 8dB melhor, não deixe de testar o modo B se não tiver como melhorar essa visada, porque realtek nunca teve desempenho razoavel quando se exige troughput mediano mas constante, acaba exigindo melhores antenas e visada que atheros.
    Última edição por rubem; 09-09-2010 às 10:31.



  3. #3
    Não Registrado(s)
    Existe visada sim entre as 2 antenas, eu tava testando a banda G em 100mw, agora coloquei banda B em 63mw, melhorou bastante. Se eu tivesse pesquisado um pouco mais antes de instalar as antenas hoje eu teria instalado o ubiquiti m5 .

  4. com certeza você comprou lixo (Ap-router) ao invés de luxo (Ubiqui)!



  5. Não diria lixo. Mas sim que comprou um AP pra cliente de internet de 300-800K, pra mais que isso, ou pra servidor de internet, aí sim ele se comporta como lixo.






Tópicos Similares

  1. Ajuda banco de dados
    Por thiagoff9 no fórum Banco de Dados
    Respostas: 1
    Último Post: 05-08-2016, 23:56
  2. Sinal com boa qualidade, mas, taxa de dados baxa.
    Por marciodecarvalho no fórum Redes
    Respostas: 11
    Último Post: 01-10-2010, 09:02
  3. Respostas: 5
    Último Post: 08-08-2010, 20:21
  4. taxa de dados
    Por bebe no fórum Redes
    Respostas: 2
    Último Post: 23-01-2007, 12:44
  5. criar banco de dados
    Por ediguedes no fórum Servidores de Rede
    Respostas: 3
    Último Post: 28-11-2002, 19:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L