+ Responder ao Tópico



  1. #1

    Padrão The Dude nao manda copia de email

    Bom dia amigos, tinhamos instalado o dude no micro, e configuramos para quando houvesse algum evento, ele disparasse um email de aviso, e nesse email, tava configurado para enviar uma copia para um segundo email, e estava funcionando muito bem. Soh que resolvemos mudar o dude para o mikrotik principal, e ak no micro agora ele soh busca os dados lah do server. e depois disso ele nao manda mais as copias dos emails. soh envia para o email principal. vcs podem me dar alguma ajuda??

  2. #2
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão Re: The Dude nao manda copia de email

    Cria outro alerta, um clone do primeiro, mudando apenas o e-mail do destinatário. Essa CC não serve pra nada.



  3. #3

    Padrão Re: The Dude nao manda copia de email

    Obrigado Sergio, realmente solucionou o meu problema. O estranho eh que antes quando o The Dude rodava direto no meu micro, funcionava blz, soh parou de funcionar quando coloquei rodar o server the dude direto no mikrotik. Mas agora esta tranquilo.

  4. #4
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão Re: The Dude nao manda copia de email

    Nunca usei em em (r)windows, mas no próprio Mikrotik ROS sempre foi essa encrenca. Pelo menos se resolve fácil.



  5. #5

    Padrão Re: The Dude nao manda copia de email

    Utilizo no Windows e na mesma regra manda torpedo para 5 celulares sem problemas. Bem estranho isso. Pode ser algum bug de versão do Dude. Para informação uso a Versão 3.1 do Dude a bastante tempo funcionando, tanto que nem atualizo, time que tá ganhando não se mexe.rsrs