+ Responder ao Tópico



  1. Amigos, com muitas dificuldades estou abrindo meu próprio Provedor aqui na cidade
    nunca avia trabalhado com hotspot e resolvi implantar ele no meu provedor estou iniciando os serviços aqui ainda estou com apenas 3 clientes em teste no momento e estou passando por um problema que nem sei mas o que fazer
    minha rede esta assim
    recebo IP FIXO da Operadora no meu Mikrotik 3.30
    no servidor Criei o hotspot ta tudo funcionando blz telas de login e etc navegação DHCP Server
    a BRONCA e a seguinte tenho duas Faixas de IP na mesma Ethernet address
    10.1.10.1/24 e a Faixa dos Clientes em DHCP - a 100.0.0.1/24 e a da minha Rede Interna
    estou conectado ao Switch da minha ethernet clientes e não consigo pingar pra rede seguinte
    IP do NANO que Envio o LINK pra minha Torre 100.0.0.5
    IP do NANO que Recebe o LINK na Torre 100.0.0.10
    IP das RB 411ah que envio Sinal para meus Clientes
    RB 411 - 100.0.0.15
    RB 411 - 100.0.0.20
    RB 411 - 100.0.0.25

    porem se eu entrar em alguma RB 411 e Pingar para o Servidor o ping normaliza no CMD do meu PC e dos Clientes
    mas Depois Para novamente
    se coloco um ip na mesma faixa 100.0.0.IP pingo normalmente para qualquer uma das estações
    já se eu voltar a configuração pra receber o DHCP volto a navegar normalmente porém deixo de Pingar

    Já Adicionei os IP's dos meus AP's no IP Biding's como By Passed e no IP ARP
    mas o problema Continua
    eh estou meio sem saber como proceder agora
    e peço ajuda dos Amigo + Experientes

    Agradeço Desde Já a Todos que poderem Colaborar com suas Experiências do DIA a DIA

    vlw...
    Última edição por tonflatland; 10-09-2010 às 12:41. Razão: Correção

  2. Se tu tiver atrás de um nat não pinga mesmo.. tem que ver o hotspot transforma teu ip em outro, na mesma classe até.. para poder dar mais uma "mascarada"..

    Se tu tentar ser mais objetivo no problema posso tentar te ajudar.. me perdi umas 3 vezes no meio da leitura..
    Abraços



  3. Problema totalmente Resolvido Obrigado ae pela Força tmelooliveira
    vlw...

  4. Capaz meu velho.. estamos aqui pra isso...
    "Poupar horas de sono com a experiência de nossa insônia.."

    Porra acabei de inventar isso ficou bom...ehehehe

    Abraços, e me manda aquela pamonha!






Tópicos Similares

  1. Ajuda com Hotspot em Redes Diferentes
    Por leoeasy no fórum Redes
    Respostas: 4
    Último Post: 30-05-2012, 15:21
  2. ajuda com topologia de rede + iptables
    Por thiagog no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-11-2004, 15:45
  3. Respostas: 12
    Último Post: 08-08-2004, 17:15
  4. Ajuda com protocolos de rede
    Por polaco no fórum Servidores de Rede
    Respostas: 5
    Último Post: 22-06-2004, 08:09
  5. DNS com nome unico - Rede Interna
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-11-2003, 23:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L