Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. boa noite

    sou meio leigo na parte de nano5, estou com problema para montar um ponto a ponto, a distancia é de 1 km, configurei os dois nano, funcionou legal, coloquei um na torre e o outro no segundo ponto, mais não estou conseguindo conexão não consiguo sinal melhor que -79, configurei oque joga o sinal em acess point e o que recebe em station os dois na horizontal,com qual sinal preciso ter para conseguir conexão para ter acesso a ele, se puderem me ajugar ficarei grato...

  2. colocase em que canal amigo
    eh estais operando quem q banda 10 mhz 20 mhz ou 40 mhz

    abraço



  3. testei com o canal 36,37,64 e mais alguns, na banda 20 mhz, o sinal -79 aparece no que esta em station, pois pelo que configurei por acess point nao consiguo fazer uma busca...

  4. c vc tiver fresnel suficiente
    coloca em canais altos tipo 5805, 5825 , os nanos loco operao melhores nessa frequencia ...

    abraço



  5. coloca o que ta em station em station wds






Tópicos Similares

  1. Problema com enlace usando nano loco m5 e rocket m5
    Por kernelsystems no fórum Redes
    Respostas: 5
    Último Post: 30-04-2016, 19:45
  2. Respostas: 15
    Último Post: 22-11-2014, 16:17
  3. Problema com porta lan nano loco m5 !AJUDEM Pf!
    Por wellington.delmondes no fórum Redes
    Respostas: 5
    Último Post: 10-01-2014, 10:15
  4. Ponto a ponto 5.8 nano loco m5
    Por Jovem no fórum Redes
    Respostas: 9
    Último Post: 07-04-2013, 23:36
  5. Velocidade baixa ponto a ponto Nano 5 Loco
    Por center no fórum Redes
    Respostas: 2
    Último Post: 23-09-2010, 07:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L