+ Responder ao Tópico



  1. OLÁ AMIGOS UNDRER... SOU NOVATO NO MUNDO MIKROTIK, E GRAÇA A DEUS E ESSE FORUM ESTOU APREENDENDO A MONTAR O MEU SERVIDOR, POIS NAO PODE PAGAR O QUE COBRARAM O PREÇO JUSTO PRA CONFIGURAREM... ENTÃO O CENARIO É ESSE:

    login failure for user Administrador from 211.64.192.42 ftp
    login failure for user Administrador from 211.64.192.42 ftp
    login failure for user Administrador from 211.64.192.42 ftp
    login failure for user Administrador from 211.64.192.42 ftp
    login failure for user Administrador from 211.64.192.42 ftp
    login failure for user Administrador from 211.64.192.42 ftp
    login failure for user Administrador from 211.64.192.42 ftp...

    PESSOAL O QUE É ISSO ... ESTOU COM O SERVIDOR PARADO A 15 DIAS, E MEUS CLIENTES ESTÃO SAIDO DA MINHA REDE POR CONTA DA PARADA..... MIGREI RECENTEMENTE DOS APs PARA MK...

    TEM COMO BLOQUEAR ESSES E FUTUROS ACESSOS..???

    QUE DEUS ILUMINE A TODOS....

    ======================================================================

    PARA MANTER SEU NOME VIVO NA TERRA MESMO APOIS A MORTE, DIVIDA SEUS CONHECIMENTOS PARA QUE OUTROS POSSAM REPASSAREM ENQUANTO ELA "TERRA" EXISTIR... PORQUE QUANDO FORMOS FICA TODOS OS NOSSOS BENS PARA OUTROS E É ENTERRADO JUNTO OS PROJETOS!!! Salomão
    Última edição por dvse1; 11-09-2010 às 08:02.

  2. Amigao, alguem tentou acessar seu servidor por ftp mas talvez nao seja por isso que voce ta perdendo cliente.
    Ate onde mostra no seu post o acesso nao foi possivel...
    Mesmo assim voce pode desativar a opção de acesso por ftp. No servidor voce vai em ip->services e desativa as opçoes ssh,ftp .. so desativa ssh se voce nao acessar seu mikrotik fora da rede

    Boa sorte



  3. amigo vou te ajudar de verdade me ouve baixa o slackware 13.1 imagem iso de dvd direto do site prepara uma computador com um processador bom qualquer p4 775 ja da coloca 4 giga de memoria 2 hds um de 80 para o slackware e outro de 1 terra para cache pronto entra em contato com a tmsoft.com.br e compra o myauth 3 com plugin super cache vai te custar r$ 1 100,00 a vista e ele parcela no cartão segue o tutorial do site e instala ele e superfacil ,configura sua rb somente como ap bridge encaminhando para o servidor fazer o controle de tudo e acabou sua dor de cabeça voce vai ter sussego o myauth faz controle de banda eficiente ,fas cache fas servidor radius fas tudo e tudo em portugues e com segurança pelo preço e pelo que ele fas e de graça espero ter ajudado e se sim clica ai na estrelinha pra aumentar minha reputação .

  4. Amigo aplica as regras abaixo em seu MKT, substituir o x.x.x.x/24 pela sua classe, isso para não bloquear sua rede interna, o codigo abaixo vai incluir o IP do ´atacante´ por 1 dia em uma black list, depois da quarta tentativa sem sucesso, testa ai!!


    /ip firewall filter
    add action=drop chain=input comment="Drop ssh brute forcers - SSH" disabled=\
    no dst-port=22 protocol=tcp src-address=!x.x.x.x/24 src-address-list=\
    ssh_blacklist
    add action=add-src-to-address-list address-list=ssh_blacklist \
    address-list-timeout=1h chain=input comment="" connection-state=new \
    disabled=no dst-port=22 protocol=tcp src-address-list=ssh_stage3
    add action=add-src-to-address-list address-list=ssh_stage3 \
    address-list-timeout=1m chain=input comment="" connection-state=new \
    disabled=no dst-port=22 protocol=tcp src-address-list=ssh_stage2
    add action=add-src-to-address-list address-list=ssh_stage2 \
    address-list-timeout=1m chain=input comment="" connection-state=new \
    disabled=no dst-port=22 protocol=tcp src-address-list=ssh_stage1
    add action=add-src-to-address-list address-list=ssh_stage1 \
    address-list-timeout=1m chain=input comment="" connection-state=new \
    disabled=no dst-port=22 protocol=tcp
    add action=drop chain=input comment="Drop ssh brute forcers - winbox" \
    disabled=no dst-port=8291 protocol=tcp src-address=!x.x.x.x/24 \
    src-address-list=ssh_blacklist
    add action=add-src-to-address-list address-list=ssh_blacklist \
    address-list-timeout=1h chain=input comment="" connection-state=new \
    disabled=no dst-port=8291 protocol=tcp src-address-list=ssh_stage3
    add action=add-src-to-address-list address-list=ssh_stage3 \
    address-list-timeout=5m chain=input comment="" connection-state=new \
    disabled=no dst-port=8291 protocol=tcp src-address-list=ssh_stage2
    add action=add-src-to-address-list address-list=ssh_stage2 \
    address-list-timeout=1m chain=input comment="" connection-state=new \
    disabled=no dst-port=8291 protocol=tcp src-address-list=ssh_stage1
    add action=add-src-to-address-list address-list=ssh_stage1 \
    address-list-timeout=1m chain=input comment="" connection-state=new \
    disabled=no dst-port=8291 protocol=tcp
    add action=drop chain=input comment="Drop ssh brute forcers - ftp" disabled=\
    no dst-port=21 protocol=tcp src-address=!x.x.x.x/24 src-address-list=\
    ssh_blacklist
    add action=add-src-to-address-list address-list=ssh_blacklist \
    address-list-timeout=1h chain=input comment="" connection-state=new \
    disabled=no dst-port=21 protocol=tcp src-address-list=ssh_stage3
    add action=add-src-to-address-list address-list=ssh_stage3 \
    address-list-timeout=1m chain=input comment="" connection-state=new \
    disabled=no dst-port=21 protocol=tcp src-address-list=ssh_stage2
    add action=add-src-to-address-list address-list=ssh_stage2 \
    address-list-timeout=1m chain=input comment="" connection-state=new \
    disabled=no dst-port=21 protocol=tcp src-address-list=ssh_stage1
    add action=add-src-to-address-list address-list=ssh_stage1 \
    address-list-timeout=1m chain=input comment="" connection-state=new \
    disabled=no dst-port=21 protocol=tcp
    add action=drop chain=input comment="Drop ssh brute forcers - telnet" \
    disabled=no dst-port=23 protocol=tcp src-address=!x.x.x.x/24 \
    src-address-list=ssh_blacklist
    add action=add-src-to-address-list address-list=ssh_blacklist \
    address-list-timeout=1h chain=input comment="" connection-state=new \
    disabled=no dst-port=23 protocol=tcp src-address-list=ssh_stage3
    add action=add-src-to-address-list address-list=ssh_stage3 \
    address-list-timeout=1m chain=input comment="" connection-state=new \
    disabled=no dst-port=23 protocol=tcp src-address-list=ssh_stage2
    add action=add-src-to-address-list address-list=ssh_stage2 \
    address-list-timeout=1m chain=input comment="" connection-state=new \
    disabled=no dst-port=23 protocol=tcp src-address-list=ssh_stage1
    add action=add-src-to-address-list address-list=ssh_stage1 \
    address-list-timeout=1m chain=input comment="" connection-state=new \
    disabled=no dst-port=23 protocol=tcp
    add action=drop chain=input comment="Drop ssh brute forcers - http" disabled=\
    no dst-port=80 protocol=tcp src-address=!x.x.x.x/24 src-address-list=\
    ssh_blacklist
    add action=add-src-to-address-list address-list=ssh_blacklist \
    address-list-timeout=1h chain=input comment="" connection-state=new \
    disabled=no dst-port=80 protocol=tcp src-address-list=ssh_stage3
    add action=add-src-to-address-list address-list=ssh_stage3 \
    address-list-timeout=1m chain=input comment="" connection-state=new \
    disabled=no dst-port=80 protocol=tcp src-address-list=ssh_stage2
    add action=add-src-to-address-list address-list=ssh_stage2 \
    address-list-timeout=1m chain=input comment="" connection-state=new \
    disabled=no dst-port=80 protocol=tcp src-address-list=ssh_stage1
    add action=add-src-to-address-list address-list=ssh_stage1 \
    address-list-timeout=1m chain=input comment="" connection-state=new \
    disabled=no dst-port=80 protocol=tcp



  5. Concordo com o Geovane

    Também sugiro que verifique se não tem vírus na sua rede... não adianta gastar com sistema se a rede estiver toda cheia de vírus

    De uma olhada nos links:
    Home Firewall - MikroTik Wiki
    https://under-linux.org/f212/bloquea...irewall-93049/

    T+






Tópicos Similares

  1. estão tentando invadir meu servidor???
    Por ruanserver no fórum Servidores de Rede
    Respostas: 8
    Último Post: 17-01-2014, 10:42
  2. Estão tentando invadir meu servidor???
    Por Diangellys no fórum Redes
    Respostas: 18
    Último Post: 06-07-2013, 22:49
  3. Será que estão tentando invadir meu MK?
    Por gotch no fórum Redes
    Respostas: 19
    Último Post: 14-03-2007, 22:23
  4. Alguem tentando invadir meu Mikrotik?
    Por Arcanjo_tc no fórum Redes
    Respostas: 4
    Último Post: 31-12-2006, 11:00
  5. Estão tendando invadir meu sistema!!!
    Por alexandresamorim no fórum Servidores de Rede
    Respostas: 33
    Último Post: 12-07-2005, 08:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L