+ Responder ao Tópico



  1. #1

    Padrão Thunder 3.1 não deix acessar pagina do google.com.br

    Pessoal, estou testando o Thunder 3.1 junto ao Lusca-cache, e seguindo script do Thunder diponivel aqui no forum eu consegui instalar numa boa o Thunder.

    Porém estou encontrando algumas dificuldades, entre elas sao:

    Cache de videos do Youtube, Globo, Terra e outros, mesmo fazendo o cache dos videos está lento quando vai assitr o mesmo video através de outra maquina da rede, tenho a impressão que esta baixando de novo o cache.

    O mais entrando de tudo é que a pagina do google.com.br não acessa, mas acessa o google.com.br/linux e faço qualque pesquisa, e o problema esta no Thunder, porque se paro de executar o Thunder funciona numa boa os acesso ao Google.com.br.

    Alguém já passou por isso e conseguiu resolver, não encontro nada a respeito na net.

    Abraço

  2. #2

    Padrão Re: Thunder 3.1 não deix acessar pagina do google.com.br

    Citação Postado originalmente por gamaj1 Ver Post
    Pessoal, estou testando o Thunder 3.1 junto ao Lusca-cache, e seguindo script do Thunder diponivel aqui no forum eu consegui instalar numa boa o Thunder.

    Porém estou encontrando algumas dificuldades, entre elas sao:

    Cache de videos do Youtube, Globo, Terra e outros, mesmo fazendo o cache dos videos está lento quando vai assitr o mesmo video através de outra maquina da rede, tenho a impressão que esta baixando de novo o cache.

    O mais entrando de tudo é que a pagina do google.com.br não acessa, mas acessa o google.com.br/linux e faço qualque pesquisa, e o problema esta no Thunder, porque se paro de executar o Thunder funciona numa boa os acesso ao Google.com.br.

    Alguém já passou por isso e conseguiu resolver, não encontro nada a respeito na net.

    Abraço
    para resolver o problema do google é so você entrar em seu linux no diretorio /etc/thunder/plugins e excluir os plugins do google



  3. #3

    Padrão Re: Thunder 3.1 não deix acessar pagina do google.com.br

    Acabo de instalar o TC3.1 e apresentou o mesmo problema, mesmo comentando o google em thunder.lst.
    Mas excluindo os plugins do google da pasta /plugins parou o erro.