+ Responder ao Tópico



  1. #1

    Padrão Erro ao abrir servidor mikrotik via winbox, ajudemmmm!!

    Amigos, bom dia.
    Estou recebendo a seguinte mensagem de erro ao tentar acessar meu servidor pppoe via winbox: could not get index: missing file!
    Alguem poderia me ajudar como resolver esse problema?
    Perdi o acesso ao mk
    a versao é 4.5, nao é crackeada. Obrigado.

  2. #2

    Padrão Re: Erro ao abrir servidor mikrotik via winbox, ajudemmmm!!

    socooooooooooooorrro!



  3. #3

    Padrão Re: Erro ao abrir servidor mikrotik via winbox, ajudemmmm!!

    cara tenta upar seus arquivos novamente (ftp, telnet) e reiniciar o servidor..
    Senão der reinstala ele, selecionando a opção de manter as configurações..

    Abraços

  4. #4

    Padrão Re: Erro ao abrir servidor mikrotik via winbox, ajudemmmm!!

    amigo o conselho do amigo tmelooliveira e o melhor esse erro que vc diz fala que esta falatando um arquivo . entao reistale o OS . se der certo poata ai .



  5. #5

    Padrão Re: Erro ao abrir servidor mikrotik via winbox, ajudemmmm!!

    Acesse-o por MAC e reinicie-o.

  6. #6

    Padrão Re: Erro ao abrir servidor mikrotik via winbox, ajudemmmm!!

    Ola Marcos bom dia,
    Tenta setar a placa de rede do computador no qual esta tentando o acesso ao MK em 10Mbps Full Duplex....
    Pode ser que te ajude, pois acredito que a sua placa de rede atual esta trabalhando em giga.
    Abraço e sucesso...[IMG]file:///C:/Users/Marcelo/AppData/Local/Temp/moz-screenshot.png[/IMG]Clique na imagem para uma versão maior

Nome:	         Rede.png
Visualizações:	126
Tamanho: 	56,7 KB
ID:      	14190
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Rede 10.jpg
Visualizações:	96
Tamanho: 	30,8 KB
ID:      	14189  



  7. #7

    Padrão Re: Erro ao abrir servidor mikrotik via winbox, ajudemmmm!!

    entra pelo shell do mikrotik e seta um ip e entra por ele.

  8. #8

    Padrão Re: Erro ao abrir servidor mikrotik via winbox, ajudemmmm!!

    Conseguir resolver parcialmente esse problema reiniciando o Servidor e removendo algumas apliacações como um pouco do cache.