Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. A pouco tempo montei uma estrutura pequena com um rádio Zinwell Z120 Plus (firmware APROUTER 6.1) + antena Aquarios de 18dbi a uma altura de 15 metros. Tenho dois "clientes" em distâncias de 300 metros, cada, em lados opostos, com atenas de grade de 20 db. O rádio funciona bem ai em um certo momento o sinal desaparece e quando acesso o rádio pela WEB ele está normal. O que pode está acontecendo? Não sou provedor. Montei essa estrutura para poder enviar o sinal para parentes.

  2. O sinal "some" nos dois clientes? Se for so em um verifica as configuração do windowns da placa de rede.

    Se for nos dois tenta ver se a fonte de alimentaçao ta legal.



  3. Citação Postado originalmente por rodrigorozario Ver Post
    O sinal "some" nos dois clientes? Se for so em um verifica as configuração do windowns da placa de rede.

    Se for nos dois tenta ver se a fonte de alimentaçao ta legal.

    Olha some nos dois clientes. O AP não está ligado a um estabilizador. pode ser isso?

  4. o prefeito kara da gatonet, nao sabe faze, atrapalha sinal dos outros q sao homologados.... irregular perante anatel e descumprindo contrato com operadora, eita brasil, faze o q neh......



  5. Citação Postado originalmente por AltoValeNet Ver Post
    o prefeito kara da gatonet, nao sabe faze, atrapalha sinal dos outros q sao homologados.... irregular perante anatel e descumprindo contrato com operadora, eita brasil, faze o q neh......

    Denuncie!!!!

    Não sabia que esse forum era assim. Vim atras de informação e sou recebido dessa forma. Existe milhoes de sites sobre o assunto.






Tópicos Similares

  1. Respostas: 9
    Último Post: 15-02-2012, 06:38
  2. Problema com Rede Wireless doméstica.
    Por tHHHH no fórum Redes
    Respostas: 5
    Último Post: 05-12-2008, 13:26
  3. Problemas com rede wireless no kurumin
    Por Edyhell no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 25-02-2007, 16:40
  4. problemas com rede wireless..
    Por sarna no fórum Redes
    Respostas: 5
    Último Post: 04-08-2005, 09:25
  5. Problemas com Rede wireless
    Por no fórum Redes
    Respostas: 3
    Último Post: 06-12-2003, 11:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L