+ Responder ao Tópico



  1. #1

    Padrão Problemas com REDE WIRELESS

    A pouco tempo montei uma estrutura pequena com um rádio Zinwell Z120 Plus (firmware APROUTER 6.1) + antena Aquarios de 18dbi a uma altura de 15 metros. Tenho dois "clientes" em distâncias de 300 metros, cada, em lados opostos, com atenas de grade de 20 db. O rádio funciona bem ai em um certo momento o sinal desaparece e quando acesso o rádio pela WEB ele está normal. O que pode está acontecendo? Não sou provedor. Montei essa estrutura para poder enviar o sinal para parentes.

  2. #2

    Padrão Re: Problemas com REDE WIRELESS

    O sinal "some" nos dois clientes? Se for so em um verifica as configuração do windowns da placa de rede.

    Se for nos dois tenta ver se a fonte de alimentaçao ta legal.



  3. #3

    Padrão Re: Problemas com REDE WIRELESS

    Citação Postado originalmente por rodrigorozario Ver Post
    O sinal "some" nos dois clientes? Se for so em um verifica as configuração do windowns da placa de rede.

    Se for nos dois tenta ver se a fonte de alimentaçao ta legal.

    Olha some nos dois clientes. O AP não está ligado a um estabilizador. pode ser isso?

  4. #4
    Avatar de AltoValeNet
    Ingresso
    Oct 2009
    Localização
    Agrolândia, Brazil
    Posts
    471
    Posts de Blog
    1

    Padrão Re: Problemas com REDE WIRELESS

    o prefeito kara da gatonet, nao sabe faze, atrapalha sinal dos outros q sao homologados.... irregular perante anatel e descumprindo contrato com operadora, eita brasil, faze o q neh......



  5. #5

    Padrão Re: Problemas com REDE WIRELESS

    Citação Postado originalmente por AltoValeNet Ver Post
    o prefeito kara da gatonet, nao sabe faze, atrapalha sinal dos outros q sao homologados.... irregular perante anatel e descumprindo contrato com operadora, eita brasil, faze o q neh......

    Denuncie!!!!

    Não sabia que esse forum era assim. Vim atras de informação e sou recebido dessa forma. Existe milhoes de sites sobre o assunto.

  6. #6
    Avatar de AltoValeNet
    Ingresso
    Oct 2009
    Localização
    Agrolândia, Brazil
    Posts
    471
    Posts de Blog
    1

    Padrão Re: Problemas com REDE WIRELESS

    Citação Postado originalmente por gleysonalmeida Ver Post
    Denuncie!!!!

    Não sabia que esse forum era assim. Vim atras de informação e sou recebido dessa forma. Existe milhoes de sites sobre o assunto.
    Forum é pra isso, cada um da sua opinião, pra min vc é um fora da lei, se existem milhoes de sites sobre o assunto tudo bem o problema eh q existem milhoes de pessoas como vc, que estao fora da lei, ou baixa sua omini de gatonet ou regulariza, caso contrario nao mudarei minha opinião sobre sua ganbiarra, abraços



  7. #7

    Padrão Re: Problemas com REDE WIRELESS

    Citação Postado originalmente por AltoValeNet Ver Post
    Forum é pra isso, cada um da sua opinião, pra min vc é um fora da lei, se existem milhoes de sites sobre o assunto tudo bem o problema eh q existem milhoes de pessoas como vc, que estao fora da lei, ou baixa sua omini de gatonet ou regulariza, caso contrario nao mudarei minha opinião sobre sua ganbiarra, abraços
    Seja mais educado amigo, não é assim que se trata as pessoas. O cara tá errado, mas não precisa falar assim com ele.

    Fora da lei todos nós estamos!!! Ou vc vai me dizer que nunca passou pelo menos 1km/h do limite de velocidade com seu carro?

    Mais educação da proxima vez e tente ajudar o colega ai!!! Ou ta com medo de virar concorrencia?

    A fonte do seu AP é a original dele? pode ser a fonte!!! Ou tambem seu ap. Peguei um uma vez que a fonte dele tinha queimado, comprei outra original dele e mesmo assim não funcionou. Tinha afetado o AP.
    Última edição por rodrigorozario; 14-09-2010 às 23:06.

  8. #8

    Padrão Re: Problemas com REDE WIRELESS

    Valeu rodrigorozario. A fonte não é original não. Vou colocar um estabilizador para ver se melhora. Como posso está verificando o rádio.