+ Responder ao Tópico



  1. #1

    Padrão WEP individual problema DHCP

    Olá, pessoal...
    Implantei no meu sistema mikrotik criptografia WEP INDIVIDUAL.

    Segui umas dicas aqui do fórum.
    Só que quando coloco uma senha La em Access list diferente do que esta no profile, não se comunica com o servidor, ou seja não recebe IP automaticamente.
    Porem basta setar um ip, da minha rede que consigo navegar normalmente.
    Gostaria de pedir aos amigos, aqui do fórum umas dicas para ver onde eu estou errando.
    Pois já revisei tudo e não encontro onde estou errando.
    Certo da atenção dos amigos, agradeço antecipadamente... Muito Obrigado.
    Última edição por eletromidia; 23-09-2010 às 00:30.

  2. #2

    Padrão Re: WEP INDIVIDUAL PROBLEMA DHCP

    então pessoal... nada?

    Olha só... tudo funciona normal se eu coloco a mesma senha do profile Principal.

    ou seja, ex: 123456789 senha wep do profile.

    se em access list eu coloco o mesmo 123456789, eu recebo o ip automaticamente... mais caso eu coloque um diferente, ele não da o ip... a rede fica nula ou limitada.

    alguém, pode me dizer onde começar a procurar o problema?... muito obrigado.



  3. #3

    Padrão Re: WEP INDIVIDUAL PROBLEMA DHCP

    Ola gente... trago mais informações... quando eu não coloco senha alguma em access list, deixo apenas para verificar se o MAC esta cadastrado, funciona normal.

    o servidor distribui o IP normalmente.

    agora se eu colocar uma senha qualquer, que seria a senha individual de cada usuario, ele não se comunica com o servidor.

    onde fica nula ou limitada.

    se alguém tiver alguma ideia, eu agradeço... não sei onde estou errando... muito obrigado.

  4. #4

    Padrão Re: WEP INDIVIDUAL PROBLEMA DHCP

    Sera que não tem niguém aqui que usa encriptação individual, que possa me ajudar?

    puxa, gente de uma mãozinha ai...