Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. tenho uma rb 133 fui fazer sua atualização e acabou a energia no meio agora quando nada ela reiniciar nand dela ela retorna a mensagem kernel not found e manda inicializar pela placa ethenet seguinte mensagem
    kernel panic not syncing vfs unable to mount root fs on unknown-block 0 0
    e ela nem chega a aparecer no netinstal alguem saberia me diser como posso recuperar esta rb ja formatei a nand ja teite butar ela com as duas versão do netinstal por favor alguem pode ajudar

  2. formata ela com a versão antiga do netinstall, que resolve



  3. Siga o conselho do colega danilosceu e da proxima vez use ligada a um No-Break !
    As vezes aprendemos as lições da maneira mais difícil !
    Tomara que não tenha dado problema na memória !

  4. por favor alguem sabe onde arrumar uma versão mais antiga do net install pois o esrro esta dando com a versão 4.11 que encontrei no site do fabricante, por favor vcs pode me ajudar ja formatei ela varias vezes pelo netinstall 4.11 na hora do net instal reconhecer ele comessa a carregar e da o erro tem uma versão do net instal mais antiga que a 4.11









Tópicos Similares

  1. Respostas: 22
    Último Post: 13-04-2011, 15:21
  2. SysLog no momento da paralização do Thunder
    Por Inforway_pb no fórum Servidores de Rede
    Respostas: 6
    Último Post: 08-04-2011, 22:21
  3. Enlace a 20 km no meio da serra do mar
    Por RenatoLima no fórum Redes
    Respostas: 8
    Último Post: 26-08-2009, 23:15
  4. RAID via software antes da instalacao do sistema
    Por djhulk no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 09-09-2006, 15:14
  5. Erro no envio de notificação do sistema
    Por vini_alpha no fórum Servidores de Rede
    Respostas: 0
    Último Post: 07-02-2006, 08:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L