Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigos sou novo no Forum e tbm em Mikrotik, estou tendo o seguinte problema!

    tenho uma RB433AH onde chega o meu Link dedicado, tive de ampliar minha rede então liguei essa Rb a um nano e fiz ponto a ponto wds, com uma outra torre que montei a 2 km, comprei outra Rb e liguei no no outro nano de chega. Nessa RB nova fiz a seguinte configuração: Criei uma bridie, onde coloquei todas as interfaces, ether1, ether2, ether3 e o Cartão em ap-bridie!Sendo assim essa Rb ficou sendo uma Hub. Criei um ip para ela 192.168.3.100/30 numa faixa de Ips diferente a dos clientes. E agora esotu com o seguinte problema, não consigo acessar essa RB! Como faço essa configuração para poder ter acesso a ela? ha uso ipXmac

    Desde já agradeço a todos e pesso desculpa pela ignorancia!!!

  2. Boa noite a todos, também não consigo acessar minha RB 750G, existe alguma maneira de entrar na RB? Não aparece nenhum numero de IP. Existe algum cabo serial que acesse a RB? Por favor me ajudem.



  3. Citação Postado originalmente por rjmathias Ver Post
    Amigos sou novo no Forum e tbm em Mikrotik, estou tendo o seguinte problema!

    tenho uma RB433AH onde chega o meu Link dedicado, tive de ampliar minha rede então liguei essa Rb a um nano e fiz ponto a ponto wds, com uma outra torre que montei a 2 km, comprei outra Rb e liguei no no outro nano de chega. Nessa RB nova fiz a seguinte configuração: Criei uma bridie, onde coloquei todas as interfaces, ether1, ether2, ether3 e o Cartão em ap-bridie!Sendo assim essa Rb ficou sendo uma Hub. Criei um ip para ela 192.168.3.100/30 numa faixa de Ips diferente a dos clientes. E agora esotu com o seguinte problema, não consigo acessar essa RB! Como faço essa configuração para poder ter acesso a ela? ha uso ipXmac

    Desde já agradeço a todos e pesso desculpa pela ignorancia!!!

    Opa, pelo que parece você só está conseguindo acessa-la pela porta lan. Tem alguma rota criada em IP>ROUTES?
    Certifica que esse ip foi atribuída a interface bridge que você adicionou as ether1, 2 e 3. Não aparece nada no winbox quando você clica em scan?

  4. Quando estou conectado na minha RB principal faço o scan e só aparece a central, mas quando vou na outra RB de repace do link e faço o scan aparece as 2 RBs amigo! tens ideia do que to fazendo de erado? e nessa outra RB de repace não tem nada em IP>ROUTES ela ta mesmo como uma HUB!



  5. Não entendi muito bem em que sentido HUB, mas adicione uma rota nela, em uma faixa que esteja disponível em sua rede na IP>ADDRESS da RB principal. Ela tem que se conectar em sua rede atreves dessa rota, voce pode utilizar outros protocolos como PPPOE, tambem, mas comece assim para depois adaptar.






Tópicos Similares

  1. Repasse de IP valido para cliente PPPoE de outra RB na rede
    Por ricardomonteiroSL no fórum Redes
    Respostas: 12
    Último Post: 11-08-2014, 22:00
  2. Acesso a outra rb na rede
    Por ruanserver no fórum Redes
    Respostas: 4
    Último Post: 17-07-2013, 07:47
  3. Respostas: 11
    Último Post: 06-11-2011, 21:47
  4. Problemas para acessar mk fora da rede...
    Por maskhp no fórum Redes
    Respostas: 0
    Último Post: 01-10-2008, 14:25
  5. problemas para bloquear o MSN na rede
    Por noir no fórum Servidores de Rede
    Respostas: 15
    Último Post: 09-09-2004, 11:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L