Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Prezados estou iniciando com Mikrotik e estou com problemas para fazer a navegação dos clientes. Eles conectam ao servidor no entanto nao consigo navegar. ALguem pode me dar uma luz??? Temos a seguinte configuraçao:

    Router da Operadora: Recebe Ip por DHCP, DNS 187.60.96.18 e está configurado com IP fixo para rede interna que é 172.168.1.1

    eth1 - WAn = 172.168.1.3
    Gat - 172.168.1.1
    DNS 187.60.96.18

    eth2 - Mikrotik = 192.168.21.10
    Gat - 172.168.1.3
    DNS - 172.168.1.3

    Alguem pode me dar uma ajuda??? Agradeço desde já.

  2. cade o nat eas rotas??



  3. Você recebe IP via DHCP da operadora? Se sim, o DHCP está configurado corretamente? E nos clientes você está colocando IP fixo na mesma faixa atribuída para Interface?
    Tenta seguir esse exemplo..

    /ip address
    add address=172.16.0.1/30 broadcast=172.16.0.3 comment=LINK disabled=no interface=Link network=172.16.0.0
    add address=192.169.0.1/24 broadcast=192.169.0.254 comment=Clientes disabled=no interface=Clientes network=192.169.0.0

    Verifique IP>ROUTES e IP>DNS se está seguindo conforme recebe da operadora.
    Última edição por Squire; 26-10-2010 às 18:44. Razão: segurança

  4. O nat confirei assim:
    srcnat
    Dst Address: 172.168.1.1
    Out Interface: Link Internet
    Action: Masquerate

    Depois um NAT para cada cartao pci na RB que ficaram assim:
    srcnat
    Out Interface: Wlan1 e Wlan2
    Action: Masquerate

    Routes

    Dst address: 0.0.0.0
    Gateway: Link Internet

    Dst address: 172.168.1.0/24
    Gateway: Bridge1

    É isso. Por enquanto te agradeço pela ajuda.



  5. Yuri

    Recebo IP por DHCP da operadora mas colocamos um router abaixo e fixamos o IP ali. Esse router tem o IP 172.168.1.1 e entrega ao Server com WiNBOX na Interface 01 o IP 172.168.1.3.
    Para os clientes criamos duas redes, uma para cada Wlan e juntamos tudo numa bridge.

    Era isso???






Tópicos Similares

  1. Ajuda com NAT, não consigo navegar
    Por lipeiori no fórum Redes
    Respostas: 20
    Último Post: 18-03-2009, 22:10
  2. mk 3.7... não consigo navegar com ARP
    Por Skylinelan no fórum Redes
    Respostas: 7
    Último Post: 17-04-2008, 17:45
  3. não consigo montar com smbmount
    Por mcyberx no fórum Servidores de Rede
    Respostas: 5
    Último Post: 28-08-2004, 05:43
  4. Respostas: 2
    Último Post: 04-10-2003, 21:46
  5. Não consigo logar com DHCP depois que migrei do w2k pro win9
    Por ThE_PuNiShEr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-08-2003, 12:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L