Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia pessoal, estou a tentar configurar um Nanostation5 5.4Ghz como estação recebendo o sinal a uma distancia de 800 metros com visada limpa, porém o Nanostation5 não localiza nenhuma rede, já a fim de eliminar duvidas cheguei a testar o mesmo proximo a torre.
    Configurei o Nano5 como estação, no momento de localizar a rede ele não acha e no alto da tela de configuração me aparece a imagem abaixo com a lista de canais varridos, pelo que eu entendi estão de 36 acima e eu não localizo nenhuma rede.
    Clique na imagem para uma versão maior

Nome:	         nano5.jpg
Visualizações:	111
Tamanho: 	107,1 KB
ID:      	14752
    Me parece que ele esta buscando rede em canais nos quais não existem nenhuma rede aqui (acima de 36), como fazer para localizar canais abaixo disso? alguém pode me ajudar?


    Já testei tambem com uma Picostation 2hp, esta se comportou perfeitamente localizou a rede fechou o enlance etudo ok sem maiores complicações.

  2. como esta as configs desta nano?



  3. Geek,
    Já testei de várias formas, mais em nenhuma obtive sucesso ate onde pesquisei vi que teria que star configurada como station então eu localizaria a rede sem maiores problemas, entretanto não consigo localizar a rede como pode ver a tela e o que descrevi no post, também já tentei baixar o canal e foi sem sucesso, receio que este aparelho trabalhe apenas em canais de 36 acima, tentarei entrar em contato com o fabricane do aparelho para verificar se é de fato isso mesmo.
    Obrigado pela ajuda desde já.
    Última edição por scarin; 03-10-2010 às 23:25. Razão: correção de palavras

  4. muda o regulatory domain, tem que estar o mesmo do que envia o link



  5. Agradeço a todos que tentaram me ajudar, descobri que a frequencia deste aparaelho so trabalha do canal 36 (5.4 Ghz) acima o que faz com que ele não localize meu hotspot que trabalha em 2.4 Ghz, vou utiliza-lo para links mais longos pois tem ótima qualidade e pouca perda.
    Resumindo senhores era apenas uma incompatibilidade.
    Obrigado!






Tópicos Similares

  1. Mikrotik não reconhece rede gigabit on-board.
    Por Inforway_pb no fórum Redes
    Respostas: 2
    Último Post: 01-08-2010, 10:46
  2. Mikrotik probemas no hotspot da segunda rede
    Por Ollenini no fórum Redes
    Respostas: 0
    Último Post: 28-09-2009, 12:06
  3. Respostas: 8
    Último Post: 05-08-2008, 11:53
  4. mikrotik não aparece rede
    Por Projeto_Destino no fórum Redes
    Respostas: 2
    Último Post: 12-07-2008, 18:22
  5. Respostas: 4
    Último Post: 25-05-2007, 10:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L