Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola amigos do forum venho a este para perdir ajuda. Instalação placa mae Super Micro x8dtn+ com 16 gb de memoria ddr3 2 hd 1tB para ser meu servidor cache.
    Problema na istalação não tenho abilito o radi na instalação a tudo ocore normamente problema quando reinicio fica uma tela preta e nao carega o grub.
    Fiz a instalação com apenas um hd tudo perfeito espero que alguem possa me ajudar

  2. se foi somente com um hd pq vc usou raid ??



  3. sim com um hd funciona mais quero quero que trablha em raid 0 o grub não carega se puder me ajudar ja fiz varias instalação asim em outra placas mãe funcionou perfeitamente

  4. Amigo, o certo é vc colocar 1 hd pro sistema e os 2 de 1 tera em raid0 so pra cache, faça o Raid0 por software q fica melhor... Da uma olhada nesse link ThunderCache 5 - Ubuntu com RAID-0, TPROXY & BRIDGE



  5. Amigo obrigado pela resposta vai melhor que raid por software do que por hardware da propria placa mãe Super Micro x8dtn+






Tópicos Similares

  1. Instalação de Linux com RAID
    Por H_Franzin no fórum Servidores de Rede
    Respostas: 5
    Último Post: 25-01-2006, 22:51
  2. Fazer RAID já na instalação???
    Por Leleko no fórum Servidores de Rede
    Respostas: 2
    Último Post: 11-07-2005, 16:38
  3. Fazer RAID ja na instalação?
    Por Leleko no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-06-2005, 12:05
  4. Instalação Fedora utilizando RAID 1
    Por lehalle no fórum Servidores de Rede
    Respostas: 1
    Último Post: 26-04-2005, 15:26
  5. Instalação do Debian 3 em Raid
    Por Zephirot no fórum Servidores de Rede
    Respostas: 0
    Último Post: 04-08-2003, 13:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L