Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Temos uma rede wireless com mikrotik toda em bridge com 1500 clientes cadastrados, com iptables + squid fazendo controle de banda. De uns dias pra cá os clintes reclamam que há lentidão na navegação, porém conseguem fazer os downloads na velocidade correta, sem oscilar. Os erros reportados pelos clientes são "tempo limite excedido", "pagina nao encontrada", "
    erro dns", "bad gateway". Alguns usuários que possuem IP fixo válido não reclaman desses problemas. Alguém já viu algo parecido e sabe me dizer onde está o problema?

    Grato pela atenção.

  2. Olá Fabiano, amigo 1500 clientes e toda rede em bridge, é um sério problema, para começar o amigo deverá utilizar roteamento ao invez de bridge, isso ajudará em muito no desempenho da rede, também será necessário firewall, pppoe ou hotspot.

    De mais detalhes de sua rede para que possamos te ajudar melhor!



  3. Um sistema de PPPOE seria bem util na sua rede, ou talvez um divisão de GW por área.

  4. Citação Postado originalmente por fabianonetvale Ver Post
    Temos uma rede wireless com mikrotik toda em bridge com 1500 clientes cadastrados, com iptables + squid fazendo controle de banda. De uns dias pra cá os clintes reclamam que há lentidão na navegação, porém conseguem fazer os downloads na velocidade correta, sem oscilar. Os erros reportados pelos clientes são "tempo limite excedido", "pagina nao encontrada", "
    erro dns", "bad gateway". Alguns usuários que possuem IP fixo válido não reclaman desses problemas. Alguém já viu algo parecido e sabe me dizer onde está o problema?

    Grato pela atenção.
    cheque seu dns amigo, navegação lenta e download normal pode ser dns.



  5. amigos quando vcs sugerem "Deletar a Bridge" e criar um "Roteamento" basicamente o que muda ? isso ajuda em que ? grato pela consideração em me responder






Tópicos Similares

  1. Respostas: 6
    Último Post: 07-08-2008, 10:54
  2. análise de lentidão na internet
    Por whinston no fórum Servidores de Rede
    Respostas: 5
    Último Post: 08-08-2005, 14:54
  3. Erro na navegação do site da claro
    Por Marcos Silva no fórum Servidores de Rede
    Respostas: 2
    Último Post: 29-06-2005, 07:16
  4. Problemas na Navegação !!!
    Por GuE no fórum Servidores de Rede
    Respostas: 5
    Último Post: 20-10-2003, 21:48
  5. Lentidão para navegação
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-07-2003, 08:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L