Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. to com um mega problema
    quero fexa um enlace de 40km com visada
    e tenho os seguintes equipamentos
    na ponta que envia o sinal tem routher 433ah cartão Xr5 e antena de 25dbi com 40cm cabo rgc213 com 1,5mt e na outra antena os mesmos equioamentos só muda a antena que é de 29Dbi com 60 cm e não conseigo pegar nenhum sinal o que será melhor usar na vertical ou na horizontal ? por favor me ajudem

  2. ola boa noite
    isso tudo depende amigo da polarização ...
    vc verificou c os pig teio estao conectado a saida master do cartão xr5 ?
    outra coisa nessa distancia parabula de 40 cm eh complicado por que o feicho de sinal eh mais concentrado .
    outrra qual a modulação que vc esta usando ? 20 mhz 40 mhz ?
    outra canal ?
    detalha mais suas confs ai amigo

    abraço



  3. 40mhz

  4. humm certo
    posta mais suas confs
    soh isso nao ajuda muito parceiro



  5. faço wdn comun 40mhz 5.8 turbo canal 5800






Tópicos Similares

  1. tenho um problema no meu ptp com netmetal
    Por marcelopontes no fórum Redes
    Respostas: 6
    Último Post: 15-09-2016, 22:33
  2. Problema no meu link.
    Por jacjunior21 no fórum Redes
    Respostas: 4
    Último Post: 06-11-2012, 12:05
  3. problemas no roteamento com iptables.Meu emprego..
    Por Fisiconuclear 18 no fórum Servidores de Rede
    Respostas: 3
    Último Post: 09-09-2005, 14:00
  4. problema no meu firewall.
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 18-06-2005, 20:15
  5. preciso urgente de ajuda...pois estou com um problema no meu
    Por no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 17-09-2003, 13:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L