Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. caras eu to em uma luta tentando configurar minha rb pra ip automatico eu ja tentei configurar pelo setup mas nao deu certo e ai eu tentei manual eu acho que to quase la por q ja ta gerando o ip no pc ele fica asim


    Sufixo DNS específico à conexão:
    Descrição: Atheros AR9285 Wireless Network Adapter
    Endereço Físico: ‎00-25-D3-CF-45-7D
    DHCP Ativado: Sim
    Endereço IPv4: 192.168.2.199
    Máscara de Sub-rede IPv4: 255.255.255.0
    Concessão Obtida: segunda-feira, 11 de outubro de 2010 11:42:15
    Vencimento da Concessão: quinta-feira, 14 de outubro de 2010 11:43:37
    Gateway Padrão IPv4: 192.168.2.3
    Servidor DHCP IPv4: 172.16.0.17
    Servidores DNS IPv4: 200.175.5.139, 200.175.89.139
    Servidor WINS IPv4:
    NetBIOS sobre Tcpip Habilitado: Sim
    Endereço IPv6 link-local: fe80::80fc:5d89:5c12:8f6a%13
    Gateway Padrão IPv6:
    Servidor DNS IPv6:
    eu uso ip fixo com a faixa de ip 172.16.0.1/30 minha coneçao e da gvt nao sei por que nao entra na net pesso a juda de vcs vlw ai eu abraso

  2. Amigo você quer ip automatico para os clientes, ou você quer receber a internet via dhcp, eu não entendi muito bem.



  3. eu qro ip automático para o clientes por q fica mais fassio de trabalha eu nao vo presisar ir ate a ksa do cliente pra fazer auterasam vc pode mim ajuda

  4. Amigo..usa hotspot é bem mais facil!!!Mikrotik - Under-Linux.Org Wiki



  5. Amigo eu usava dhcp com /30 no mikrotik, fica muito bom por ser /30 mais da trabalho nos mikrotik. a configuração ta logo ai abaixo, espero ter ajudado:

    /ip dhcp-server
    add add-arp=yes address-pool="static-only" always-broadcast=yes \
    authoritative=after-2sec-delay bootp-support=static disabled=no \
    interface=NOME DA INTERFACE lease-time=5h name=DHCP

    /ip dhcp-server lease
    add address=172.16.0.2 always-broadcast=yes comment="IP CLIENTE DHCP" disabled=no \
    mac-address=MAC DO CLIENTE server=DHCP

    /ip dhcp-server network
    add address=172.16.0.2 comment="IP CLIENTE DHCP" dns-server=\
    208.67.222.222,8.8.8.8 gateway=172.16.0.1 netmask=30


    Abraços.






Tópicos Similares

  1. Script Mikrotik para limpeza de DHCP
    Por int21 no fórum Redes
    Respostas: 0
    Último Post: 27-06-2014, 20:17
  2. Interferência em cabo de REDE!! Ajuda AI!!
    Por Gasparum no fórum Redes
    Respostas: 5
    Último Post: 20-02-2014, 08:29
  3. Respostas: 2
    Último Post: 02-02-2012, 00:05
  4. User profile pirou de vez ajuda ai pessoal
    Por Claudineibj no fórum Redes
    Respostas: 3
    Último Post: 11-09-2010, 20:45
  5. Configuração de firewall - ajuda
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 23-10-2003, 09:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L