Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá Pessoal, venho relatar um problema que encontrei esses dias com minha RB750G, gostaria de saber de alguém passou por isso ou é incompatível mesmo...

    Tentei utilizar como cliente PPPoE na GVT com velocidade de 15M (ADSL), porém nunca chegava a 15M, para testar utilizei duas maneiras:
    POWER GVT e 2ª Download do SP3 WinXP: observando o velocímetro e o gráfico pela interface, verifiquei rajadas, mudei o MTU para 1480, 1490, 1492, 1495 e 1500 e nunca trabalhava como se estivesse usando no modem normal (sem a RB) oscilava muito a velocidade, para certas MTU a velocidade aumentava para tamanho menores de arquivos.
    Chegando ao ponto de deixar o Modem como Roteador, nesse caso houve uma melhora, porém, do nada baixa a performance da navegação, verifico e esta apenas um usuário conectado (EU), desabilitei WebProxy, HotSpot, regras de firewall... e fica intermitente, oscilando a velocidade, quando voltei a fazer o download do SP3 WinXP e a velocidade estava em 1M.

    Outras informações:
    Também perde a conexão via Winbox, e algumas vezes tenho que tentar 3x para acessá-lo.
    Cheguei a implementar Queue PCQ, PCQ na interface e agora uso o padrão pfifo.
    Estarei usando esse equipamento para 10 usuário.
    Estou utilizando a versão 4.11, más já testei com 3.30 e é a mesmo coisa.

    Assim fica minha pergunta:
    Esse equipamento atende mesmo ou devo voltar para 450G, que por sinal, visivelmente o hardware é mais robusto.

    Conto com o comentário de todos.
    Antonio Cesar
    antoniocesarluz@msn.com
    Última edição por antoniocesarluz; 12-10-2010 às 11:00.

  2. Amigo isso eu acho que é algum problema de configuração, a respeito do winbox, quando eu to baixando algo que to na minha taxa de transferencia maxima pelo controle de banda, eu tenho dificuldade para acessar o winbox. Mais quando eu to sem download ativo eu consigo acessar perfeitamente pelo ip sem nenhum problema. A respeito dos 15 megas, você tem que testa em site 100% confiante que libera essa banda para teste pois a maioria dos servidor não libera download a essa velocidade que você citou tem poucos que da para testa a velocidade total. Procura no site da GVT que deve ter para testar, e o servidor deles não vai ter o limite de download.



  3. Levy, Obrigado pelo seu comentário!

    Contudo, antes de fazer os teste passando pelo RB fiz sem ela, e os testes foram excelente, consegui manter uma velocidade constante de 15MB, seja no testepower.com.br quando o download pelo site da microsoft do SP3 WinXP.

    Antonio Cesar Luz
    http://images.wisestamp.com/msn.png antoniocesarluz@msn.com
    http://images.wisestamp.com/skype.png antoniocesarluz
    http://images.wisestamp.com/facebook.png http://images.wisestamp.com/linkedin.png http://images.wisestamp.com/google.png

  4. Posta as suas configurações da RB então para a gente da uma olhada, pode ser algum controle no firewall. Verificou no queue tree se não esta limitando a velocidade?



  5. testa o mtu 1454






Tópicos Similares

  1. Respostas: 57
    Último Post: 06-12-2016, 10:39
  2. Problema Routerboard 750g
    Por GuardianHell no fórum Redes
    Respostas: 2
    Último Post: 14-06-2010, 20:57
  3. XR5 com baixa performance
    Por leobsl no fórum Redes
    Respostas: 29
    Último Post: 26-03-2009, 14:13
  4. Squid com baixa performance
    Por wallacef no fórum Servidores de Rede
    Respostas: 8
    Último Post: 11-07-2006, 07:32
  5. Samba3 - Baixa performance com XP
    Por Valois no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-06-2005, 09:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L