Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Alguém Testou OIW 2415 CPE em Cliente?

    Gosto muito do AP OIW-2421, que aliás comecei a usar por recomendação aqui do forum. Vi agora o CPE deles no site, e achei interessante apesar da aparência meio estranha. Alguém já usou pra dizer o que achou?

  2. #2
    Suporte em Mikrotik Avatar de Genis
    Ingresso
    Nov 2006
    Localização
    INTERIOR-SP
    Posts
    1.591

    Padrão re: Alguém Testou OIW 2415 CPE em Cliente?

    Citação Postado originalmente por katraka Ver Post
    Gosto muito do AP OIW-2421, que aliás comecei a usar por recomendação aqui do forum. Vi agora o CPE deles no site, e achei interessante apesar da aparência meio estranha. Alguém já usou pra dizer o que achou?
    amigo katraka é posivel colocar o link desta CPE aqui pra nos ver, obrigado.



  3. #3

    Padrão re: Alguém Testou OIW 2415 CPE em Cliente?

    Fiz algumas instalações com esse equipamento e estou muito satisfeito.Quem não conhece tem informações no próprio site da oiw. Eu o batizei de "PINTÃO".

    A configuração que uso é modo bridge/cliente. No MK os que estiverem abaixo do CPE pegaram ip mas chega no MK com o MAC do CPE, como estão fazendo para controlar esse tipo de situação? Existe outras configurações?
    Última edição por nlima; 15-10-2010 às 09:12.

  4. #4

    Padrão re: Alguém Testou OIW 2415 CPE em Cliente?

    Citação Postado originalmente por Genis Ver Post
    amigo katraka é posivel colocar o link desta CPE aqui pra nos ver, obrigado.
    Tá aí abaixo, amigo. Se for bom como o AP deles, vale a pena testar.

    .:: OIWTECH Telecom Products :: Produtos Wireless de alto desempenho ::.



  5. #5

    Padrão re: Alguém Testou OIW 2415 CPE em Cliente?

    Citação Postado originalmente por nlima Ver Post
    Fiz algumas instalações com esse equipamento e estou muito satisfeito.Quem não conhece tem informações no próprio site da oiw. Eu o batizei de "PINTÃO".

    A configuração que uso é modo bridge/cliente. No MK os que estiverem abaixo do CPE pegaram ip mas chega no MK com o MAC do CPE, como estão fazendo para controlar esse tipo de situação? Existe outras configurações?
    Que eu saiba todos os rádios fazem isso, exceto o D-Link. Todos os clientes conectados por switch depois do bridge/cliente aparecem no MK com o MAC do rádio.

  6. #6

    Padrão re: Alguém Testou OIW 2415 CPE em Cliente?

    estou pensando em fazer o controle no MK pelo MAC do radio, nao sei se eh possivel ainda. Agora, quando for criar os usuarios no hotspot todos com o MAC do radio, eh isso? Se for, mesmo que os usuarios estejam num plano o que manda eh o que fica no controle de banda?



  7. #7

    Padrão re: Alguém Testou OIW 2415 CPE em Cliente?

    Citação Postado originalmente por nlima Ver Post
    Fiz algumas instalações com esse equipamento e estou muito satisfeito.Quem não conhece tem informações no próprio site da oiw. Eu o batizei de "PINTÃO".

    A configuração que uso é modo bridge/cliente. No MK os que estiverem abaixo do CPE pegaram ip mas chega no MK com o MAC do CPE, como estão fazendo para controlar esse tipo de situação? Existe outras configurações?
    Como disse o Katraka, os outros rádios deles são bons. Eu estou esperando chegar um lote que comprei para testar.
    Creio que dentro deve ser a mesma PCBA e o mesmo firmware.
    Quanto a chegar o mac, é isso mesmo, configurando como bridge e cliente ISP sempre vai chegar o mac do rádio, pois eles estará roteando e dando outro ip para o pc do cliente.
    Aqui só chega mac que não é do rádio, quando o cliente usa direto notebook.
    Se configurar como bridge e não rotear daí sim vai chegar o mac do cliente. Mas perde o acesso remoto ao rádio.
    E outro detalhe que passou desapercebido para mim nos primeiros que instalamos. Ele vem como default a porta 8080 para acesso remoto. Mas é só trocar a porta.

  8. #8

    Padrão re: Alguém Testou OIW 2415 CPE em Cliente?

    Citação Postado originalmente por 1929 Ver Post
    Mas perde o acesso remoto ao rádio.
    E outro detalhe que passou desapercebido para mim nos primeiros que instalamos. Ele vem como default a porta 8080 para acesso remoto. Mas é só trocar a porta.
    Estou reconfigurando os aps para cliente isp devido a segurança. O ap ao receber o ip do DHCP/MK eu consigo acessa-lo através desse ip na porta 8080(o default vem desabilitado)?
    - Desculpe a pergunta, mas estou impossibilitado de testar no momento.



  9. #9

    Padrão re: Alguém Testou OIW 2415 CPE em Cliente?

    Citação Postado originalmente por katraka Ver Post
    Gosto muito do AP OIW-2421, que aliás comecei a usar por recomendação aqui do forum. Vi agora o CPE deles no site, e achei interessante apesar da aparência meio estranha. Alguém já usou pra dizer o que achou?
    Só para constar, já que abri o tópico e alguém pode querer saber o resultado: instalei e está 100% aprovado.
    Eu tinha uma micro-célula com Nano Loco mas o tx rate estava oscilando entre 11 e 1Mbps e o ruído estava alto devido à abertura maior da antena do nano. Troquei pelo OIW-2415CPE e ficou com ccq entre 95 e 100% e cravado em 11Mbps com SNR na faixa de -45. Excelente!

  10. #10

    Padrão re: Alguém Testou OIW 2415 CPE em Cliente?

    Citação Postado originalmente por nlima Ver Post
    Estou reconfigurando os aps para cliente isp devido a segurança. O ap ao receber o ip do DHCP/MK eu consigo acessa-lo através desse ip na porta 8080(o default vem desabilitado)?
    - Desculpe a pergunta, mas estou impossibilitado de testar no momento.
    Se você está entrando pelo ip XXX.XXX.XXX.XXX:8080 é porque está habilitado.
    Eu troquei a 8080 pela 80, pois o restante dos meus rádios clientes não tem esta opção. Assim vai tudo pela 80 que já está padrão.



  11. #11

    Padrão re: Alguém Testou OIW 2415 CPE em Cliente?

    Como funciona jah vem com o cabo UTP ou vc que faz o cabo e conecta na porta lan?

  12. #12

    Padrão re: Alguém Testou OIW 2415 CPE em Cliente?

    Qual maior distancia que alguem conseguiu em uma instalação ?



  13. #13

    Padrão re: Alguém Testou OIW 2415 CPE em Cliente?

    Citação Postado originalmente por jmathayde Ver Post
    Qual maior distancia que alguem conseguiu em uma instalação ?
    Amigo, não tenho certeza mas acho que 1km -58.

    -nlima

  14. #14

    Padrão re: Alguém Testou OIW 2415 CPE em Cliente?

    sera que alcança 3 km com visada limpa , setado com 63mw.



  15. #15

    Padrão re: Alguém Testou OIW 2415 CPE em Cliente?

    Estou com uma omni+bullet 2hp e os clientes com a CPE não conseguem conectar. Alguém passou por isso? Só posso analisar a situação a noite e se alguém passou por isso que queira compartilhar de antemão fico grato.

    -nlima

  16. #16

    Padrão re: Alguém Testou OIW 2415 CPE em Cliente?

    Citação Postado originalmente por nlima Ver Post
    Estou com uma omni+bullet 2hp e os clientes com a CPE não conseguem conectar. Alguém passou por isso? Só posso analisar a situação a noite e se alguém passou por isso que queira compartilhar de antemão fico grato.

    -nlima
    Como voce montou as CPEs? Se elas estiverem deitadas a polarização é horizontal. A omini tem pol vertical, então tem que colocar elas na vertical.



  17. #17

    Padrão re: Alguém Testou OIW 2415 CPE em Cliente?

    Citação Postado originalmente por 1929 Ver Post
    Como voce montou as CPEs? Se elas estiverem deitadas a polarização é horizontal. A omini tem pol vertical, então tem que colocar elas na vertical.
    Fiz uma troca. tinha uma rb 433 + r52h funcionando perfeitamente, mas o vento jogou uma telha na caixa e agua entrou. Só o que fiz foi substituir pela bullet e os clientes com antena de grade e placa pci que conseguem navegar.

  18. #18
    Suporte em Mikrotik Avatar de Genis
    Ingresso
    Nov 2006
    Localização
    INTERIOR-SP
    Posts
    1.591

    Padrão re: Alguém Testou OIW 2415 CPE em Cliente?

    curioso, eu tambem estou com este problema, tanto faz de perto ou long, não conecta, to tendo conectar em outra torre muito longe.



  19. #19

    Padrão re: Alguém Testou OIW 2415 CPE em Cliente?

    Citação Postado originalmente por Genis Ver Post
    curioso, eu tambem estou com este problema, tanto faz de perto ou long, não conecta, to tendo conectar em outra torre muito longe.
    Então, o problema foi resolvido pq havia configurado as cpes c/ B/G e somente definir como sendo B. Tudo normal. Espero que te ajude!

    -nlima

  20. #20
    Suporte em Mikrotik Avatar de Genis
    Ingresso
    Nov 2006
    Localização
    INTERIOR-SP
    Posts
    1.591

    Padrão re: Alguém Testou OIW 2415 CPE em Cliente?

    Citação Postado originalmente por nlima Ver Post
    Então, o problema foi resolvido pq havia configurado as cpes c/ B/G e somente definir como sendo B. Tudo normal. Espero que te ajude!

    -nlima
    opa, muito obrigado vou fazer este teste pra ver.