+ Responder ao Tópico



  1. #1

    Padrão Servidor + Repetidora com servidor 400 metros + receptorra 20 km

    Pessoal do forum, preciso que me clareiem as coisas. Estou usando os seguintes equipamentos: rb433ah, xr5, xr2, W. ANTENA HYP 15DBI OMNI USA HG2415U-PRO, W. ANTENA HYP 27DBI 5.8GHZ HG5827G. ponto A: serve alguns 10 clientes, e faz wds com o ponto B há 400 metros. Ponto B recebe internet por wds do ponto A, recebe pela omni 2.4 e repete a 2 clientes, tudo em bridge, aí mesmo tem a antena direcional 5.8 que manda o sinal para o ponto C 20km. No ponto C, uma direcional 5.8 recebe, e a omni repessa 2.4. Tudo está em bridge, fazendo sendo q o ponto A faz todo controle de queues MACxIP. Tudo está aé funcionando, poré, ta ruim. alguém poderia me passar algum equipamento melhor, ou outra forma de configuração?

  2. #2

    Padrão Re: Servidor + Repetidora com servidor 400 metros + receptorra 20 km

    Amigo o que está ruim ?? sinal ? navegação ? cliente reclamando de lentidão ?



  3. #3

    Padrão Re: Servidor + Repetidora com servidor 400 metros + receptorra 20 km

    Primeiramente, orbigado pela resposta super rápida. Na realidade tudo ta ruim. 20 km ta em -84. Quando eu me conecto no ponto A, fica boa internet, quando me conecto no ponto B, fica ruim. ja no ponto C n sei direito.

  4. #4

    Padrão Re: Servidor + Repetidora com servidor 400 metros + receptorra 20 km

    Amigo esse 20km é linha reta e com visada? Eu acho que você teria que arrumar esse seu ponto a ponto em 5.8ghz e 20km. Posta mais detalhes, se tem muitos obstaculos, qual potencia no cartão você esta usando, quantos metros de cabo tem. Para podermos ajudo-lo.



  5. #5

    Padrão Re: Servidor + Repetidora com servidor 400 metros + receptorra 20 km

    o cabo é apenas um pigtail de 50 cm; os 20 km tem vista perfeita, linha reta. aqui estão alguns dados do ponto C: Throuhgput = 5535 kbps; tx rx ccq = 94/74 %; signal to noise = 20 dB; tx signal trength = -85 dBm; Signal strength = -84 dBm. tx power = default; Data rates = default; mode = ap bridge; wds mode = static; wds defaulr bridge = bridge 1; conection listi = adicionei o mac do ponto B; em interface--wds = adicionei wds com o mac do ponto B; Adicionei bridge e em ports adicionei tudo. essa é a minha configuração em todos os ponto, apenas o ponto A que está controlando todo o trafego, controlando ipxmac.

  6. #6

    Padrão Re: Servidor + Repetidora com servidor 400 metros + receptorra 20 km

    amigo o problema provavelmente esta nesse sinal entre o ponto B e o ponto C.

    verifique primeiro alinhamento das antenas, verifique se nao tem infiltração de agua nos pig-tails, verifique se nao tem oxidação nos conectores, troque os canais tambem, pode ser interferencia tambem.
    verifique tambem a fonte das RBs, o aconselhavel é ser uma fonte de no minimo 18v 3.5A.
    se tudo isso estiver certo voce vai ter que ir testando a troca das antenas, pig-tail e cartoes, que provavelmente é um deles com problema.



  7. #7

    Padrão Re: Servidor + Repetidora com servidor 400 metros + receptorra 20 km

    Amigo tira o txpower de default, e seta manualmente a potência do cartão e começa la de baixo, e vai testando para ver se melhora em algo. Pois a potência em default ta no máximo se eu não me engano.

  8. #8

    Padrão Re: Servidor + Repetidora com servidor 400 metros + receptorra 20 km

    ok, obrigado pela ajuda. vo testar e mais tarde postarei o resultado. eu vo tenta alinhar melhor as as antenas, e se não melhora esse sinal de -85 eu vo trocá-las.