Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. Salve galera, estou com um super problema, tenho um pc-ap... a navegação do mesmo esta super lenta, "NÃO uso Web-Proxy", meus clientes estão na faixa de Ip 192.168.0.100-192.168.0.135, são poucos clientes, já troquei inúmeros DNS atualmente estou usando o DNS do Google 8.8.8.8 - 8.8.4.4, os downloads funcionam perfeitos na velocidade determinada pelo Queue, mas a navegação, só pelo Poder do Pai, esse Pc-Ap tem 2 placas de rede cabeada (1 entra internet e a outra rede local) e 1 placa wireless Tp-link, a rede local e a wireless estão em uma Bridge, ou seja coisa simples mesmo meu servidor, porem a navegação esta péssima, ruim, horrível, triste, pior do que o Rick Martin, venho buscar a ajuda dos senhores nessa questão e antes de mais nada o meu muito Obrigado, um forte abraço

  2. vc nao esta estourando o limite de upload da sua conexão ?
    esse pode ser um dos motivos

    abraço



  3. grato pela ajuda amigo, mas não estou estourando não...desses cliente o máximo simultâneo chega a 15 clientes meu Link é de 8mb, no momento da lentidão eu olho no Queue e nenhum cliente está usando a maximo permitido na Queue, tá todo mundo verdinho, eu tenho uma leve desconfiança que o problema esta na Bridge entre a wlan e a eth1, pois eu deletei a bridge, criei 2 Server DHCP, e a rede cabeada fico legal e a wireless melhor ainda, porem ao montar a bridge entre as 2 é "creu nelas muleke" a lentidão toma conta, qualquer ajuda nessa hora é bem vinda....

  4. 8 mega OI
    ai medo hehehe
    lembrando que c for oi vc soh tem 400 k
    outra coisa da uma olhada c nao eh placa de rede algo assim

    abraço



  5. como nosso amigo pupa disse faça um teste com outras placas de rede ....
    acosselho usar as Realtek 8139C são bem compativeis com o mk .....


    ADM de Redes wireless
    Configuração de Mikrotik,redes lan, e Enlaces de RF 900 mhz e 5.8 ghz etc
    manutençao em routebords,motherboards
    MSN: por mp Fone: (37)9986-2907






Tópicos Similares

  1. ARP reply-only a navegaçao fica lenta.
    Por extremenet no fórum Redes
    Respostas: 7
    Último Post: 12-12-2016, 20:49
  2. Respostas: 25
    Último Post: 26-01-2016, 12:14
  3. Pc-ap navegação muito lenta.
    Por lwwkas no fórum Redes
    Respostas: 2
    Último Post: 22-04-2012, 10:39
  4. Navegação extremamente Lenta
    Por wanderley85 no fórum Redes
    Respostas: 9
    Último Post: 10-09-2010, 08:31
  5. Navegacao Lenta
    Por mmedinabr no fórum Servidores de Rede
    Respostas: 0
    Último Post: 01-10-2004, 14:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L