+ Responder ao Tópico



  1. #1

    Padrão Utorrent Mikrotik 4.10

    Utorrent Mikrotik 4.10

    Como desbloquear as portas ? Tipo meu Download fica super alto igual minha internet agora o upload não envia fica enviando 1 kb 2 kb mais não envia direito. Agora quando eu ligo direto no velox vai.

  2. #2
    MODERADOR-CHEFE Avatar de osmano807
    Ingresso
    Aug 2008
    Localização
    Araguari - Minas Gerais
    Posts
    1.985
    Posts de Blog
    5

    Padrão Re: Utorrent Mikrotik 4.10

    Aqui eu uso o UPNP do mikrotik, ativo tudo no meu cliente, e ativei no mikrotik.

    IP->UPNP:
    Código :
    /ip upnp
    set allow-disable-external-interface=yes enabled=yes show-dummy-rule=yes
    /ip upnp interfaces
    add disabled=no interface=Rede type=internal
    add disabled=no interface=Velox type=external
    No caso, Velox é a conexão pppoe.
    Assim no meu cliente torrent, habilito portas aleatórias e upnp (no utorrent não sei, uso o deluge)



  3. #3

    Padrão Re: Utorrent Mikrotik 4.10

    Essa sua interface Internal Rede seria o que?


    Osmano vo te add no msn novamente aceita ae troquei de msn e esquesi você

  4. #4
    MODERADOR-CHEFE Avatar de osmano807
    Ingresso
    Aug 2008
    Localização
    Araguari - Minas Gerais
    Posts
    1.985
    Posts de Blog
    5

    Padrão Re: Utorrent Mikrotik 4.10

    Rede seria a rede mesmo, onde fica meu pc com o torrent.



  5. #5

    Padrão Re: Utorrent Mikrotik 4.10

    REDE seria a interface clientes ?