Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá boa tarde sou novo aqui no furum venho através deste solicitar ajuda, eu instalei o thunder 3.1 e ta rodando tranquilo porem depois de 4 dias ele ligado o site do orkut e o msn não entra sendo necessario reiniciar o thunder pra que volte a normalidade se alguém me ajudar a resilver está questão ficarei grato.

    Att: eduardo

  2. amigo tenho essa mesma duvida, isso acontece comigo também, vamos esperar pra ver no que dá.



  3. Amigo qual a maquina que você ta usando ?
    - Pode ser o plugin orkut que ta ferrando tudo, desabilita ele do thunder.

  4. Citação Postado originalmente por mktguaruja Ver Post
    Amigo qual a maquina que você ta usando ?
    - Pode ser o plugin orkut que ta ferrando tudo, desabilita ele do thunder.
    já desabilitei o plugin do orkut, não adiantou. Estou usando o ubunto server.



  5. Quiser testar um que vai funcionar, testa o ThunderCache 5 mesmo em modo gratuito roda muito bem.

    Aqui no forum tem um post sobra o ConLiNUXCD, da uma busca.






Tópicos Similares

  1. Respostas: 4
    Último Post: 16-07-2011, 14:00
  2. squid travando depois de um tempo
    Por jnveiga no fórum Servidores de Rede
    Respostas: 3
    Último Post: 29-11-2007, 12:27
  3. Computador teve queda de energia e não entra mais no Suse
    Por alexmaoli no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 11-06-2007, 15:42
  4. DNS Lento depois de dias ...
    Por Makaveli no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-05-2006, 12:54
  5. Pacote não entra no banco de dados rpm
    Por moon_knight no fórum Servidores de Rede
    Respostas: 0
    Último Post: 05-06-2004, 20:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L