Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou com uma paradinha meio estranha aki nomeu HotSpot..
    esta tudo normal, a unica coisa q eu estou estranhando é q o DHCP esta fornecendo um ip ao computador quando eu coloco na rede, mas qnd eu logo no hot spot aparece outro IP..

    Exemplo..

    coloquei minha maquina na ree, ela recebeu o ip 192.168.0.253, loguei normalmente no HotSpot, tenho internet normal, mas qnd vou olhar no Arp-List o ip que esta aparecendo lá é o IP 192.168.0.252, fui verificar pleo ipconfig no Prompt mostra q o ip local é 192.168.0.253 mas no arp-list do MK esta 192.168.0.252.

    Quando olho no Pool na aba Used Addresses mostra da seguinte forma.

    Clique na imagem para uma versão maior

Nome:	         pool.JPG
Visualizações:	198
Tamanho: 	20,5 KB
ID:      	15292


    Alguem sabe pq isso acontece? tem alguma forma de qnd logao no hotspot pegar o mesmo IP que o DHCP empresta ?

  2. Vai no servidor hotspot e tira o adress pool coloca none



  3. wala

    Fiz oq vc falou mas não adiantou não.. continua acontecendo..

  4. Também acontecendo aqui na rede aguardando resposta.



  5. Se eu for em Leases no DHCP e fixar o ip por la manualmente depois que conecta ele mantém o IP .. deve ter algum outro jeito mais fácil.. ter q fazer isso manualmente pra cada usuário.. pow...

    alguém sabe uma forma mais fácil de fazer isso..?






Tópicos Similares

  1. Respostas: 13
    Último Post: 09-01-2015, 08:03
  2. Respostas: 6
    Último Post: 21-09-2013, 05:57
  3. Cliente com IP diferente do cadastrado no hotspot
    Por davidmilfont no fórum Redes
    Respostas: 19
    Último Post: 13-03-2012, 11:30
  4. Rede distribuindo ip diferente do Hotspot!!!
    Por Checkinho no fórum Redes
    Respostas: 4
    Último Post: 14-07-2011, 11:49
  5. Respostas: 7
    Último Post: 26-03-2009, 23:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L